ИРОН ÆГЪДÆУТТÆ

Æппæтирон адæмы Аланты Ныхас
Республикæ Цæгат Ирыстон - Аланийы Иумæйаг
æмæ профессионалон ахуырады министрад

ИРОН
ÆГЪДÆУТТÆ

цы6ыр бæрæгуат

Бæрæгуатыл бакуыстой æмæ йæ мыхуырмæ бацæттæ кодтой:

Гаппуаты Тæтæрхъан
КалотыГеорги
МырзагантыМахар

Рецензенттæ:

профессортæ Цыбырты Людвиг,
Хацырты Анзор,
Гуыриаты Тамерлан

Бæрнон редактор:

профессор Джыккайты Шамил

Дзæуджыхъæу 2003

Tabol 2005


ИРОН AEГЪДAEУТТAE

СÆРГÆНДТÆ

  • Фыццаг фарс
  • Разныхас
  • Бæрæгбæттæ
  • Куывдтæ
  • Чызгæрвыст æмæ чындзхаст
  • Марды æгьдæуттæ
  • Кæронбæттæн


ИРОН AEГЪДAEУТТAE

РАЗНЫХАС

Ирон адæм, куы равзæрдысты, уæдæй абонмæ цæрынц æмæ ирвæзынц сæ хорз æгъдауы, æфсармы æмæ лæгдзинады руаджы, Хуыцауы фæрцы. Адæмыхатт иннæ адæмты æхсæн зыны æмæ æрттивы, цыкурайы фæрдыджы хуызæн, æрмæстдæр йæ культурæйы руаджы. Культурæйы æйраг хай та сты адæмы æгъдау æмæ æфсарм, æнусты дæргъы кæй бахъахъхъæдтой, уыцы удварны хæзнатæ. Се 'хсæн, æнæмæнг, стыр бынат ахсынц бæрæгбæттæ æмæ, уыдон царды куыд бæрæггонд цæуынц, уый. Æгъдæутты тыххæй чингуытæ рацыди номдзыд уырыссаг æмæ ирон ахуыргæндтæ æмæ фысджытæ: Всеволод Миллер, Максим Ковалевский, Къарджиаты Бекызæ, Айларты Измаил, Хъайттаты Сергей, Хозиты Федыр, Агънаты Гæстæн, Цыбырты Людвиг, Цгъойты Хазби, Уарзиаты Вилен, Хацырты Анзор, Батырты Уырысби, Дзуццаты Хасан, Хадыхъаты Хадзымæт, Хæуытаты Къостайæн. Ирон æгъдæутты тыххæй газетты уыди Гоститы Хъазыбег, Калоты Георги, Гаппуаты Тæтæрхъан, Мырзаганты Махар æмæ иннæты уацтæ.

Адæймаг æгъдауджын æмæ кадджын вæййы, йæ бинонты æмæ йæ адæмы куы 'мбара, куы цæра хи фæллойæ, Райгуырæн бæстæ куы уарза, æрмæстдæр уæд. Давæг, марæг, стигъæг, æввонгхор, расыггæнаг, наркотиктæ уæйгæнæг, наркоман, магуса никæд уыдзысты æгъдауджын æмæ кадджын. Ахæмтæ æнæуынон сты Хуыцау æмæ адæмæн, сты æгад æмæ семæ тох кæнын хъæуы æрвылбоны царды. Стыр æргом раздахын хъæуы сывæлжтты хъомыладмæ. Ахуырады кусджытæ рæвдауæндæтты æмæ скъолаты хъомыладон куыст фаг нæ кæнынц. Хистæртæ та - хæдзæтты. Уыцы азым хауы сыхты, хъæуты, мыггæгты, округты, районты Ныхастæм дæр. Нæ хæс у нæ фæсивæды ирон æгъдæуттыл ахуыр кæнын. Адæймаг æгъдау базоны, фыццаджыдæр йæ хæдзары, йæ бинонты æхсæн. Уый тыххæй хуыздæр уаид нæ цины æмæ зианы хъуыддæгтæ хæдзæртты кæнын. Нæ цард фенцондæр æмæ фæрогдæр уæвынæн хъуамæ æххуыс уой не 'гъдæуттæ. Ныры заманы сбирæ сты дзæгъæл хæрдзтæ, æмæ сæ мауал кæнæм. Куывды дæр æмæ хæрнæджы дæр фынгæвæрд хъæуы бæрцæй, хъуамæ дзы калинаг мацы фæуа.

Цард цæуы размæ, æгъдæуттæ дæр кæнынц йе 'мдзыд æмæ сты фæлтæрæй-фæлтæрмæ хуыздæрæй дæттинаг æмæ æххæстгæнинаг. Рагæй-æрæгмæ ирон адæмы царды иттæг ахсджиаг бынат ахста æмæ ахсы æфсарм, уый у ирон царды тæккæ ахсджиагдæр моралон миниуджытæй иу.

Ирон адæмы æгъдæуттæй иу дæр æвзæр нæу, фæлæ сæ алкæцы дæр баст уыди æмæ уыдзæн йæ рæстæгимæ. Уыдонæй нæй зæгъæн афтæ: "Мæнæ ацы комы æгъдæуттæ хуыздæр сты иннæ комы æгъдæуттæй". Фау сæ никæцымæ ис æрхæссæн. 13 æнусы тæтæр-мангол аланты паддзахад ныддæрæн кодтой æмæ нын нæ фыдæлты батардтой хæхбæстæм. Ирон адæмæн хæхты цъассытæ систы сæ ирвæзынгæнæг, тыхамæлттæй зынвадæтты цардысты уым, кæрæдзийы нал уыдтой. Уыцы уавæрты сæ бон нæ уыд æппæт æгъдæуттæ иухуызон кæнын. Абон та цæрынц иумæ, кæд сæ Кавказы хæхты æфцæг дыууæ дихы кæны, уæддæр тырнынц кæрæдзимæ. Дунейы фарнæй хайджын уæнт æмæ тагъд баиу уæнт! Цæмæй сиу уой, кæрæдзийы хуыздæр æмбарой, уый тыххæй та се 'гъдæуттæ хъуамæ уой иухуызон. Ахæм хæс сæвæрыны фæстæ æппæт ирон адæмы Аланты Ныхасы хистæрты, культурæйы æмæ æгъдæутты къамистæ тынг бакуыстой горæтты, хъæуты, кæмтты цæрджытимæ ацы хъуыддагыл. Уымæй уæлдай ма Аланты Ныхасы Президиум æмæ Совет бирæ хæттыты æркастысты ирон адæмы иумæйаг æгъдæуттæм æмæ сæ нывыл кæныныл дарддæр кусдзысты къамистимæ. Фæлæ уыдон ницы бакæндзысты æнæ адæмæй. Нæ цард саразын кæсы æрмæстдæр нæхи адæммæ, æмæ йæ фæхуыздæр кæныныл, табуафси, бакусæм иумæ. Иу фæткыл цы адæм хæцы, уымæн æгъдау у тыхы хос. Хъуамæ иннæ адæмтæй фæстейæ ма зайæм. Абон царды уавæртæ сты вазыгджын. Гыццыл адæм уæвгæйæ, дунейы алы къуымты ныппырх стæм. Фæлæ, кæмфæнды куы уæм, уæддæр бахъахъхъæнæм не 'гъдау æмæ не 'взаг, - уыдон куы нал ой, уæд нал уыдзæн ирон лæг. Нæ кæстæрты нын халынц æвзæр кинонывтæй, æнæгъдаудзинадæй, хъæддаг митæй æмæ фыдракæндтæй. Хæсты быдырты фæцагъды сты нæ нацийы хуыздæртæ, афтæмæй скуынæг сты нæ уæздан куырыхон хистæртæ. Фехæлд фæлтæрты бастдзинад. Æппæт уыцы уавæртæ æрдомдтой ацы дзыппыдаргæ чиныг-бæрæгуат (справочник) саразын, ирон æгъдæутты иу фæткыл чи кæны, ахæм.

Чиныджы æрмæгыл куыст цыд 1998 азæй нырмæ. Аланты Ныхас 1998 азы апрелы - хуымгæнæны мæйы сарæзта ирон адæмы иумæйаг æмбырд ацы хъуыддаджы тыххæй. Сæрдариуæг дзы кодта Гиоты Михал. Доклад дзы скодта профессор Гаппуаты Тæтæрхъан ахæм темæйыл: "Ирон дзыллон æгъдæуттæ, царды уаг æмæ сæ фæхуыздæр кæныны мадзæлттæ". Æмбырды раныхас кодта Республикæ Цæгат Ирыстон - Аланийы Президент Дзасохты Алыксандр. Уый хорз хъуыдытæ бахаста доклады мидисмæ æмæ нын бабар кодта уынаффæты æрмæг чиныгæй рауадзын. Уымæ гæсгæ æрмæгыл бæстондæр бакуыста æгъдæутты фæдыл къамис. Къамисы уæнгтæ арæх цыдысты хъæутæм, районтæ æмæ округтæм, æмбырд кодтой адæмы фæндæттæ. Афтæмæй арæзт æрцыд цыбыр бæрæгуат ирон æгъдæуттæн. Бирæ хæттыты йæм æркастысты Аланты Ныхасы къамистæ, Президиум æмæ Совет, сæ фæндтæ йæм хастой адæм районты, округты, хъæуты æмбырдты. Чиныгæн йæ проект мыхуыргонд æрцыд 2002 азы 25 июны - хурхæтены мæйы газет "Рæстдзинад"-ы. Газетмæ æмæ автортæм сæ фиппаинæгтæ æрбарвыстой сæдæ адæймаджы бæрц. Фиппаинæгтæм та сæрмагондæй каст цыдис æмбырдты, æмæ афтæмæй фидаргонд æрцыдысты. Ирон æгъдæутты ацы бæрæгуатмæ лæмбынæг æркастысты округты, районты æмæ хъæуты цæрджытæ æмæ сæ хорзыл банымадтой. Мах сидæм Иры дзыллæмæ æмæ йæ курæм: "Абонæй фæстæмæ нæ хорз æгъдæуттæ аразæм семæ æххæст кæнæм æмхуызон, иу уаг æмæ иу фæткыл!".

Мах бахызтыстæм æртыккаг миназоны къæсæрыл. Ралæууыд ног дуг - зонадон-техникон прогрессы дуг. Уый адæмты цардмæ хæссы ног æмæ ног ивддзинæдтæ.

Ахæм фæтасæны заман мах дæр хъуыды кæнæм не 'взаг æмæ не 'гъдæуттыл, нæ фидæныл. Мах хъæуынц, нæ адæмы рæсугъд фидæны пайдайæн чи уыдзæн, ахæм æгъдæуттæ.


ИРОН AEГЪДAEУТТAE

БÆРÆГБÆТТÆ

Ирон адæм цæрынц хæхбæсты, горæтты, хъæуты, Уæрæсейы, хæстæг æмæ дард фæсарæнты. Уыдонæн ис иумæйаг бæрæгбæттæ: Цыппурс, Ногбон, Уацилла, Куадзæн, Джеоргуыба, Джеры дзуар, Хетæджы Уастырджи æмæ æндæртæ Пысылмон бæрæгбæттæ: Рамадан, Хъуырман æмæ афтæ дарддæр. Хæхбæсты, хъæуты, стæй иуæй-иу мыггæгтæн ис бирæ æндæр бæрæгбæттæ Æрмæстдæр Цæгат Ирыстоны ис 150 кувæндонæй фылдæр. Дæнцæгæн зæгъæм:

Туалгомы - 36;

Куырттаты комы - 26;

Уæлладжыры комы - 20;

Терчы галиу фарс - 18;

Терчы рахиз фарс - 17;

Дыгургомы - 16;

Хъобаны, Дæргъæвсы æмæ Санибайы - 6.

Нæ фыдæлтæн къуырийы бонтæй алкæцыйæн дæр уыдис сæрмагонд мидис. Уый у æнæмæнг афтæ, уымæн æвдисæн у ирон адæмон сфæлдыстад. Бонтæй алкæмæн дæр ис йæхи зæд, йæхи бардуаг. Зæгъæм, Хуыцаубонæн йæ ном ис йæ уæлæ: Хуыцауы бон у, æмæ уыцы бон фылдæр арæм не Скæнæг Стыр Хуыцауы ном, къуырисæр у Уациллайы бон, йæ бæрæгбон дæр вæййы къуырисæры, дыццæг - Уастырджийы бон (дыгурмæ - Геуæргибон), æртыццæг - Бынаты бардуаджы бон, цыппæрæм - Мыкалгабырты, майрæмбон - Мады Майрæмы бон, сабат - мæрдты бон. Чи зоны, искæмæ раст нæ фæкæсдзæн æмæ уый бафæрсдзæн: кæд дыццæг Уастырджийы бон у, æртыццæг - Бынаты бардуаджы, уæд сын сæ ном, къуырисæры æмæ дыццæджы куы 'рталынг вæййы, уæд цæмæн арæм? Уымæн æмæ рагон ирон нымадæй суткæ æхсæвы фыццаг сахатыл нæ райдайы, фæлæ, куы баизæр вæййы, уæд. Сабаты, куы баталынг вæййы, уæд фæзæгъæм: ахсæв у Хуыцауы æхсæв, хуыцаубоны изæрæй та - къуырисæры æхсæв æмæ афтæ дарддæр.

Нæ адæм æнусты дæргъы сæ бæрæгбæттæ къуырийы бонтимæ дзæгъæлы не сбастой æмæ нæ рахастой. Ныр иуæй-иу лæгтæ, иуæй-иу рæтты цæрджытæ æгæр бирæ бæрæгбæттæ кæнын байдыдтой. Бæрæгбон æнæ нозт нæ вæййы. Адæймаг карз нозт æгæр арæх куы нуаза, уæд "нозт йæ кæнæгæн дæр нæ бары", æмæ свæййы расыггæнаг, æгад, йæ æнæниздзинад хæлы, бирæ нæ цæры. Алцы дæр фидауы бæрцæй. Бæрæгбагттæн хъуамæ уа сæрмагонд фæтк æмæ бæрц. Æрвылбон бæрæгбæттæ куы кæнæм, уæд ма кусгæ та кæд кæндзыстæм æмæ цæмæй цæрдзыстæм? Æнæ кусгæйæ цард нæй. Уымæ гæсгæ равзарын хъæуы сæйрагдæртæ, æппæтадæмон бæрæгбæттæ. Афæдзы мидæг бæрæгбæттæ иу хатт конд цæуæнт Хуыцауы, Уастырджийы (зæгъæм, Хетæджы бон æмæ Джеуæргуыбаты), Уациллайы, Бынаты бардуаджы, Мыкалгабырты, Мады Майрæмы, Чырыстийы, Куадзæны (чырыстæттæн), Фацбадæнтæ (дыгурæн), Рамадан, Хъуырман æмæ а.д. (пысылмæттæн). Иу бон та сæрмагонд нысангонд æрцæуæд мæрдты мысынæн, сæ ингæнтæм, уæлмæрдтæм базилынæн. Уымæй уæлдай ма æнæ кæнгæ нæй Ногбонæн. Уадз нæ адæмæн амонд æмæ фарн хæссæд азæй азмæ нæ бакуыстæй æмæ Хуыцауы фæрцы!

Ирыстон цæрæнбонты фидар æмæ цытджын уыдзæн æрмæст йæ хъæбулты руаджы. Уыдон къаддæр куы кæной, куы сæфой, уæд ын сомбон нæй. Хуыцау æмæ нын зæдтæ арфæ ракæнæнт, сæ хорзæх нæ уæд. Уадз æмæ Ирыстоны гуырой амондджын хорз кæстæртæ, фылдæрæй-фылдæр кæной, бирæ уарзой æмæ цæстыгагуыйау хъахъхъæной Райгуырæн зæхх, тырной ахуырмæ æмæ лæгдзинадмæ. Мауал нæм уæд иунæг наркоман дæр æмæ расыггæнаг дæр. Цæмæй афтæ уа, уый тыххæй нæ фыдæлтæ скодтой сæрмагонд адæмон бæрæгбон - Кæхцгæнæн. Хуыцау æмæ адæмы фæрцы ацы бæрæгбон кæнын хъæуы рæсугъд, хъæуы йæ фæхуыздæр кæнын, цæмæй уый кæстæртæн царды фæуа стыр ахъаз, æвдадзы хосы хуызæн, цæмæй хайджын уой Хуыцау æмæ зæдты хорзæхтæй.

Уæлдæр нымад хъуыдытæм гæсгæ, Аланты Ныхасы хистæртæ, культурæ æмæ æгъдæутты къамис, æмбырдты адæмы бафæрсгæйæ, æрцыдысты ахæм хатдзæгмæ: скæнын хъæуы ирон адæмы иумæйаг бæрæгбæттæ афæдзы мидæг:

Тъæнджы мæйы (январы)

Ногбон - фыццæгæмы.

Бынатыхсæв.

Ногбон æхсæв (зæронд нымадæй) - 13-14.

Бадæнтæ.

Фацбадæнтæ (фæстаг хуыцауыхсæв).

Æртхъирæны мæйы (февралы)

Комахсæн.

Тæргæйтты мæйы (мартъийы)

Урсыкъуыри (цæрвкъахæн).

Хор-хоры бон (Рæмон бон).

Тутыр.

Хуымгæнæны мæйы (апрелы)

Куадзæн.

Зæрдæвæрæны мæйы (майы)

Зæрдæвæрæн.

Хурхæтæны мæйы (июны)

Кæрдæгхæссæн.

Дауджытæ.

Реком.

Дзывгъис.

Сусæны мæйы (июлы)

Уацилла.

Хетæджы бон.

Кæхцгæнæнтæ.

Майрæмы мæйы (августы)

Атынæг.

Мады Майрæм.

Майрæмы куадзæн.

Задалескы Нана.

Рухæны мæйы (сентябры)

Хуыцауы дзуары бон.

Мыкалгабыртæ.

Джеры дзуар.

Кæфты мæйы (октябры)

Хоры сæры куывд.

Джеоргуыбайы мæйы (ноябры)

Джеоргуыбайы къуыри.

Цыппурсы мæйы (декабры)

Никкола.

Цыппурс (фæстаг цыппæрæм).

Ирыстоны кадджындæр бæрæгбæттæй иу у Ног аз. Ног азы бон кæнынц дыууæ хуызы. Ног нымадæй 31 декабрæй 1 январмæ. Зæронд нымадæй та - 13-14 январы. Фыццаг заманы кодта хъызт зымæг, бирæ мит-иу æруарыд æмæ суанг уалдзæгмæ нæ тади. Ногбон æхсæв-иу ирон адæм хæдзаргай æмæ сыхгай скодтой стыр æртытæ. Æртыты æвæрдтой хус хæтæлтæ, къæрцгæнагтæ. Фæсивæд фиу æмæ цыхтæй кодтой физонджытæ. Æмдзыхæй иу хъæр кодтой: "Сой цæуы, сой, - ацы арты нæ фыдбылызтæ басудзæнт, ног аз нын хорздзинæдтæ æрхæссæд".

Бæрæгбон уæлдай хъæлдзæгдæр уыдис хæхбæсты. Стыр арт-иу рухс кодта ком æмæ хæхтæ. Зæрондæй, æрыгонæй иууылдæр цыдысты арты цурмæ, йæ сæрты гæппытæ кодтой, къахдзоныгътыл бырыдысты. Райсомæй-иу хадзары хистæр нæлгоймæгтæй исчи раздæр сыстад, хæдзармæ-иу æрбахаста æрцыхъæды къалиутæ æмæ куывта: "Ам цал хилы æмæ къуызыры ис, уал хорздзинады уын ног аз æрхæссæд".

Ногбон æхсæв-иу фæсивæд хæдзар-хæдзар зылдысты, хæдзаронты зарæг кодтой, фысымтæ сæ хъæлдзæгæй хæдзармæ хуыдтой, кæрæдзийы уарзтой бирæ æмæ æнæзæрдæхудтæй цардысты.

Ногбоны зарджытæ:

Хæдзаронтæ, хæдзаронтæ (ногбоны арфæтæ)

Хæдзаронтæ, хæдзаронтæ,

Уæ райсом хорз уа!

Уæ алы аз уыл æгасæй цæуа!

Уæ сæдæ фидæн хуыздæр уа!

Уæ лæг саг амара!

Уæ ус тæрын ныййара!

Уæ фос цот ракæной!

Уæ хуымтæ æфсир æфтауой!

Уе 'фсин басыл скæна!

Уæ басылы къух мæн фæуа!

Басилти зар

Уæ басилтæ, басилтæ!

Хуæрз басилтæ, гъой, гъой!

Гъой, уе 'фсийни лæхъуæн фæууа!

Гъой, уæ хецау саг рамара!

Махæн басийлаг раттайтæ, раттайтæ!

Цъæх авгидзаг цъæх арахъ, цъæх арахъ!

Сау гъосини сау бæгæни, сау бæгæни!

Цæхцæхгæнгæ цæхгун фарс, ццехгун фарс!

Не 'ртæ къерей, не 'ртæ къерей -

Радæттетæ, радæттетæ!

Уæ, Батæ, фæууæмæцæуæн,

Кæд цæлæмбуд дæ, нæ уæмæ цæуæн,

Фæстæмæ цæуæн!

Ирон адæмон бæрæгбæттæ баст сты фæллоимæ, хъæууон хæдзарадон куыстытимæ, сæ фыццаг къорд - хорæрзадимæ, сæ дыккаг корд та - тыллæг бахъахъхъæнын æмæ бафснайынимæ. Зымæг адæм бацæттæ кæнынц уалдзæгмæ быдыртæ, кусæнгæрзтæ, уый фæстæ уалдзыгон куыстытæ раййафынц сæрды æмæ фæззæджы куыстыты, уыдонмæ гæсгæ конд сты уæлдæр ранымад бæрæгбæттæ. Ирон адæм, профессор Цыбырты Людвиг куыд фыссы (чиныг "Ирон адæмон бæрæгбонтæ". - Дзæуджыхъæу, 1999, 32 фарс), афтæмæй бæрæгбæтты афон нымадтой сæйраджыдæр Комахсæн, Куадзæн æмæ Майрæмыкуадзæнæй. Комахсæны афон бæрæг кодтой, ног азæй ранымайгæйæ, мæйы къæлиндармæ гæсгæ. Ног азæй Комахсæнмæ хъуамæ рацыдаид фондз къуырийæ фараст къуыримæ: алы аз æмхуызон не 'ййæфта. Зæгъæм, Ног азæй Комахсæны астæу ис авд къуырийы, уæд бæрæгбæтты æхсæн къуыритæ уыдзæн мæнæ уый бæрц: Комахсæнæй Куадзæнмæ - авд, Куадзæнæй Зæрдæвæрæнмæ - æхсæз, Зæрдæвæрæнæй Кæрдæгхæссæнмæ - иу, Кæрдæгхæссæнæй Атынæгмæ - дыууæ, Атынæгæй Майрæмы куадзæнмæ - æртæ-фондз, Майрæмы куадзæнæй Фыдыуанимæ - дыууæ, Фыдыуанийæ Ичъынамæ - цыппар, Ичъынайæ Уастырджимæ - æхсæз, Уастырджийæ Цыппурсмæ - æхсæз, Цыппурсæй Ног азмæ - иу, Ног азæй Комахсæнмæ - фондз-авд къуырийы.

Бæрæгбæтты афонтæ æмæ, се 'хсæн цал къуырийы уыд, уыдон нымадтой мæйы къæлиндармæ гæсгæ. Кæд мæй Ногбонты снæуæг, уæд Ног азæй Комахсæнмæ хъуамæ рацæуа авд къуырийы, кæд мæй Ног азæй къуыри фæстæдæр сног уа, уæд та - фондз къуырийы. Ног азæй Комахсæны æхсæн цас рæстæг рацыдаид, уымæ гæсгæ бæрæг кодтой афæдзы æппæт бæрæгбæтты бонтæ.

Ирон адæм ма бæрæгбæтты афон нымадтой Куадзæнмæ гæсгæ дæр. Куадзæн фæкæнынц 22 мартъийæ 25 апрелы æхсæн бонтæй иуы, зæронд нымадмæ гæсгæ кæд æррæййафы, уæд.

Зæгъын хъæуы æргом: нæ адæм Хуыцау æмæ зæдтыл уыдысты иузæрдион, сарæзтой сæхи ирон адæмон дин, уый зыны Нарты кадджыты дæр. Чидæртæ йæ муртаккаг дин хонынц, хæссынц æм фаутæ, фæлæ уый у адæмон дин, скифтæ æмæ алантæй баззайгæ, уый у нæ культурæйæн йæ ахъаззаг хай. Ирон фынг, ирон æгъдау никæд уыдысты æгад æмæ нæ уыдзысты. Бон цæуы æмæ фарн хæссы, цард куыд цæуа размæ, афтæ уыдон дæр хуыздæр кæндзысты. Раст зæгъынц æмбаргæ лæгтæ (газет "Рæстдзинад", 13 ноябрь 2002 аз): "Не 'гъдæутты ныхмæ хъæддыхæй архайын райдыдтой, кæддæр Хуыцауимæ тох чи кодта, уыцы интеллигенцийы иуæй-иу минæвæрттæ. Ис дзы ахæм хамелеонтæ дæр, кæцытæ сæ ныхмæ хæцыдысты, ныр та сайынц адæмы дæр æмæ Хуыцауы дæр. Фæлæ ничи никæй асайдзæн: адæмы цæст уынаг у, гæдыйы къах та цыбыр у... Адæмы фыдæх æмæ Хуыцауы фыдæх иу сты, æмæ нæ хъæуы нæ адæмы диныл, нæ адæмы æгъдæуттыл фаутæ æвæрын. Алы адæмæн дæр зынаргъ сты йæхи æгъдæуттæ".

Фæлитойтæ нæдæр Хуыцауæй, нæдæр адæмæй тæрсынц æмæ рухс кувæндæттæй хынджылæг кæнынц, давынц мысайнæгтæ, аразынц сæхи фæндонæй кувæндæттæ æхца æмбырд кæнынæн, сæхи пайдайæн. Ныууадзын хъæуы уыцы æнаккаг ми.

Ирон дин, ирон æгъдæуттæ сты кадыл даринаг, сæ халын фыдракæнд у. Хуыцаумæ кувын хъæуы сыгъдæгзæрдæйæ. Нæ фыдæлтæ дзуары бын æвæрдтой æвзист æхца. Мысайнаг тыхтой сыгъдæг бæмбæджы, кувæндонмæ цыдысты уд сыгъдæгæй æмæ буарсыгъдæгæй, буц æмæ аивæй. Не 'мбæлы дзуары бын нозтджын, бæгънæг æмæ фыдзæрдæ уæвын. Ныууадзын хъæуы карз нозт нуазын кувæндæтты!

Кувæндонмæ хæссынц æрмæст хæбизджынтæ: æртæ æртæдзыхоны кæнæ æртæ чъирийы, физонæг, дон æмæ бæгæны.

Фылдæр адæм дзуары бынмæ кувынмæ хастой æмæ хæссынц ирон бæгæны, кæнæ къуымæл. Кувæндонмæ бирæ нозт хæссын, бирæ хæрдзтæ кæнын, бирæ æхцатæ дзы мысайнагæн æвæрын не 'мбæлы.

Адæймаг дзуары бын хъуамæ йæхи дара уæздан æмæ æгъдауджынæй, æвзæр æмæ тызмæг ныхас ма кæна. Куывддоны фидауы æрмæстдæр сыгъдæгдзинад, дæ фæстæ кувæндон æнæфснайдæй æмæ æдзæлгъæдæй ма ныууадз.

Кувæндоны уынаффæгæнæг у дзуары лæг. Уый æвзарынц адæм, хъæубæстæ, сыхæгтæ (хæлттæ сæппаргæйæ). Дзуары лæг вæййы æууæндæг Хуыцауыл æмæ дзуæрттыл, æгъдауджын, кадджын æмæ сыгъдæгзæрдæ адæймаг. Уый кувæндонмæ зилы, сыгъдæг æй дары, кувинæгтæ кувы.

Дзуары лæгтæн бар нæй (нæ фæччы) мысайнæгтæй иу капекк дæр сæ дзыппы сæвæрынæн. Уыдон адæмы раз афæдз иу хатт дзуапп дæттынц æмæ сын æмбарын кæнынц, цас æрæмбырд ис мысайнæгтæ æмæ цæуыл хардз æрцыдысты, уый.

Аланты Ныхасы кусы дзуары лæгты Совет. Советы уæнгтæм хæлттæм гæсгæ æвзæрст æрцыдысты дзуары лæгтæ округтæй, районтæй, хъæутæй. Уыцы Совет мысайнæгтæм ницы бар дары. Æрмæст бæрæг кæны, цæмæй мысайнæгтæ адæмы фæндонмæ гæсгæ хардзгонд цæуой, куыд æмбæлы, афтæ: кувæндонмæ базилыны тыххæй, йæ кувæн бон адæмæн куывд саразынæн, мæгуырæн, тыхст рынчынæн æмæ бирæсывæллонджын бинонтæн баххуыс кæнынæн. Ирон æгъдæутты къамисы æмæ фылдæр адæмы фæндонмæ гæсгæ æгъдæуттæй ивд ницы цæуы, æфтаугæ дæр сыл нæ кæнæм, чи куыд куывта, афтæ кувæд, - уый хорз у. Æрмæст адæймаджы куывд хъуамæ уа сыгъдæгзæрдæйæ. Хуыцауæй курын хъæуы хорздзинад, сабырдзинад, æнæниз æмæ уарзондзинад.


ИРОН AEГЪДAEУТТAE

КУЫВДТÆ

Ирон адæм куывдтæ бирæ кæнынц, æмæ уый æвзæр нæу. Адæм кæрæдзимæ цæуынц, сæ цæхх æмæ кæрдзын хæрынц иумæ. Хуыцаумæ кувынц æмæ дзы хорздзинад курынц. Куывдтæ фылдæр кæнынц, адæймаг фыдбылызæй куы аирвæзы, уæззау низæй куы сдзæбæх вæййы, бæлццон фæндагыл куы фервиты, балцæй фæстæмæ дзæбæхæй куы сыздæхы, бинонтæ ног хæдзары кæнæ фатеры куы æрцæрынц, йæ хæстæг къабæзты куы æрхоны, лæппу куы райгуыры, кæхцгæнæнты æмæ ахæм хорзæрцыды тыххæй.

Куывдтæ хæрын æмæ нуазыны тыххæй не сты. Куывд у æгъдау, фидауц æмæ уарзондзинады хъуыддаг. Кæнæм æй, цæмæй дæ хæстæг - дæ къабæзтимæ, сыхæгтимæ, æрдхæрдтимæ Хуыцаумæ скувай æмæ хъæлдзæгæй семæ фæбадай, уый тыххæй.

Алы адæймаг дæр куывды хъуамæ йæхи æвдиса æгьдауджынæй, хиуыл хæцын хъæуы хæрд æмæ нозтæй. Нæ фыдæлтæ-иу куывдмæ куы цыдысты, уæд-иу сæ хæдзæртты бахордтой æмæ куывды фыдхæрд нæ кодтой, цыдысты йæм æгъдауы тыххæй.

Куывды не 'мбæлы зыдхæрд æмæ расыг кæнын. Хъусын хъæуы, демæ фынгыл цы адæм бады, уыдонмæ. Кад дæттын хъæуы хистæртæн дæр æмæ кæстæртæн дæр. Алы лæг дар хъуамæ хъуыды кæна афтæ: мæнмæ кæсынц адæм, уæлдайдæр та кæстæртæ, æмæ мæхи равдисон æгъдауджынæй, цæмæй мыл макæй зæрдæ фæхуда, уадз мæнæй исты хорз æгъдау райсой.

Фæстаг рæстæджы кæстæртæ хистæртæн уырдыг нал лæууынц, æмæ уый раст нæу. Цыфæнды фынгæвæрды дæр бадты адæмы раз хъуамæ лæууа уырдыгыстæг. Уый тыххæй кæстæртæн тæригъæд нæ хъæуы. Хъæуы сæ ахуыр кæнын, уымæн æмæ сомбон уыцы кæстæр баддзæн хистæры бынаты.

Куывдæй къуыри раздæр, кæнæ уымæ æввахс рæстæджы хæдзары хицау снысан кæны (хуыздæр уыдзæн, йæхæдæг сын куы зæгьа, уæд), йæ кæрты чи уыдзæн уынаффæгæнæг, бадты хистæр æмæ æфсинтæ, уыдон. Рагацау хонæг æрвыст хъуамæ æрцæуа хонинаг адæммæ дæр (гæнæн нæй, уæд бон раздæр).

Куывды фынджы хистæрæн сбадын кæнын хъæуы карджын, арæхстджын æмæ, æгъдау хуыздæр чи ратдзæн, ахæм лæджы.

Хистæр бады фынджы ныхмæ, йæ фæйнæ фарс та - хистæр фæлтæрæй дыууæ лæджы. Уыдон дæр - æвзæрст лæгтæ, ирон æгъдæуттæ хуыздæр чи зоны, ахæмтæ.

Куывды уазæг куы сæмбæла æмæ уый æрыгон адæймаг куы уа, уæд ын бар раттынц кæстæрти-мæ сбадынæн, ацæргæйæн та - хистæртимæ.

Хистæрты раз вæййы: æртæ чъирийы (æртæдзыхоны), кусарты сæр æмæ бæрзæй. Бæрзæй æвæрд вæййы сæрæн йæ галиу фарс. Кусарты рахиз уæн (фыс куы уа, уæд) хицæн тæбæгъы, фæрсты æмæ сины хæйттæ, стæй нуазæнтимæ æрвитынæн æртæ фæрсчы хай æмæ сгуы. Уыдон сты кады тыххæй. Хистæрты раз ма вæййы хицæн тæбæгъы сыгьдæг агуывзæтæ. Хистæр нуазæнтæ куы фервиты, уæд уырдыглæууæг сыгьдæг агуывзæты æркæны, цы нозт æмбæлы, уый.

Кувгæйæ бадты адæм иууылдæр сыстынц, кæстæртæ сæ уæлхъус уырдыг лæууынц æмæ иууылдæр æмдзыхæй "оммен" кæнынц. Хистæрæн йæ рахиз къухы вæййы бæгæныйы къус, галиу къухы - базыг. Дыккаг хистæрмæ - нозт æмæ æртæ фæрскæй физонæг. Æртыккаг хистæрмæ - нозт æмæ кусарты раззаг хуылфыдзаумæттæй физонæг (æнæ къай хæйттæй: 3, 5, 7, 9). Хистæр скувы æмæ кувæггаг авæры, куывд кæй номыл у, уымæ, кæнæ та, йæ разы уырдыг чи лæууы, уыцы кæстæртæм. Уыдон ацаходьшц сгуыйæ (базыгæй), нуазæнæй æмæ чъиритæй.

Дыккаг æмæ æртыккаг хистæртæ сæ куывды кæнынц цыбыр ныхас. Дыккаг хистæр нуазæн æмæ æртæ фæрскæй физонæг авæры бадты æртыккаг хистæрмæ. Æртыккаг хистæр та - бадты кæстæртæм. Кæстæртæ кувинæгтыл бирæ нæ дзурынц, хистæртæй æфсæрмы кæнынц. Уыдон физонджытæ æрлыгтæ кæнынц æмæ сæ фынгтыл айуарынц, раздæр - хистæрты раз, стæй уымæй дæлæмæ.

Куывды æртæ лæгæн вæййы иу фынг. Алы адæймаджы раз дæр æвæрын хъæуы тæбæгъ, уидыг, вилкæ æмæ кард, дон æмæ нозтæн агуывзæтæ, къухтæсæрфæн гæххæтт (салфеткæ).

Фынг æвæргæйæ, хаттæй-хатт хистæртæ баззайынц рохуаты. Сæ разы æртæ чъирийы, сæр æмæ бæрзæй ис, уымæ гæсгæ æфсинтæ æнхъæл вæййынц, фынг æвæрд у, зæгъгæ, - æмæ уый раст нæу. Фынг æвæргæйæ, хæйттæ (алцы дæр) æвæрын райдайын хъæуы хистæрты разæй.

Циндзинад рæсугъд кæнынц хъазт æмæ зард.

Сыхбæстæй, кæнæ хуынд адæмæй исчи зианджын куы вæййы, уæд дзы хæдзары хицау, науæд хистæртæ хатыр ракурынц, бар радт хъæлдзæгдзинад саразынæн, зæгъгæ.

Кæстæр фæсивæд фынджы уæлхъус нæ бадынц, фæлæ кафынц æмæ зарынц хъазты. Хистæртæ сын хъазтмæ арвитынц арфæйы нуазæн.

Куывды æмбæлы хъæлдзæг зарджытæ кæнын. Бадты заргæ чи кæны, уымæн йæ къухы вæййы нуазæн. Æппæты фыццаг ныззарынц хистæртæ, стæй йæ айсынц иннæтæ, уæлдæр æй сисынц кæстæртæ. Бадты адæм зарæгæн хъырнынц. Зæгьæм, нæ фыдæлтæ арæх зарыдысты Уастырджийы зарæг хохы дæр æмæ быдыры дæр:

Цæй, хохы Уастырджийы хорзæх, хохы Уастырджи!

Цæй, кувæг адæмы куывдтæ дзæбæхæй æрцæуой, Уастырджи!

Цæй, арфæ ракæн дæ кувæг адæмæн, хохы Уастырджи!

Ракæс-ма, уæлæ бæрзондæй ныллæгмæ арфæтæ ракæнай!

Гъей, гъей, хъæбæр хохы Уастырджи, табу, дæ хорзæх нæ уа, гъей!

Гъей, дæ кувæг адæм дæумæ кувгæ куы кæнынц,

Гъей, ракæс æмæ сын арфæтæ ракæн,

Табу дæхицæн, бæрзонд Уастырджи!

Кувæг адæмы куывдтытæ дæм дзæбæх фæкæсæнт.

Уæ хъæбæр хохы Уастырджи, мах дæ ныфсæй куы цæрæм.

Нæ буц нывондæгтæ дын барст фæуæнт!

Мах сымах ныфсæй кувæг стæм хохы дæр æмæ быдыры дæр.

Нæ фæндаггон дæр - де уазæг, Уастырджи, æмæ нæ бынæттон дæр.

Уасгергий зар

Цæй, Уасгергимæ баковæн, базарæн,

Е 'уазæг ан, е 'уазæг, лæхъуæнтæ!

Бæрзондæй ракæсæ, рафæлгæсæ,

Нæ сугъзæрийнæ базургин,

Мæнæ дæ мæгур иуазгутæмæ,

Æма де 'уазæг фæууæнтæ, Уасгерги!

Иуазгутæ дæр де 'уазæг,

Фусун дæр де 'уазæг, Уасгерги!

Бæрзондбæл бадæг, разæй ку цæуай, -

Фæстæмæ нæ багъæуай кæнæ!

Фæстеггæй ку уай, сугъдæг Уасгерги,

Уæд-еу нæ дæ базури буни бакæнæ!

Цæй сугъзæрийнæ базургин

Рæсти Уасгерги!

Бæрзондæй нæмæ ракæсæ.

Ниллæгмæ нæ бафæдзæхсæ.

Бæрзондбæл бадæг Уасгерги,

Де 'уазæг ан, де 'уазæг!

Хонхи Уасгергий зар

Уарайдæ-ра, уа-æгъай-дæ-ра,

Гъæйтт, уарайдæ-ра, гъай, гьай-гъай!

Нæ хонхи сугъзæрийнæ базургин бæрзонд Уасгерги!

Нæ хонхи сугъзæрийнæ фонсиуарæг бæрзонд Уасгерги!

Дæлæ будури - нæ бæлццæнттæ,

Нæ бæлццæнттæ - де 'уазæг,

Нæ хонхи бæрзонд Уасгерги!

Къамисты уæнгтæ, Ирыстоны хъæуты æмæ горæтты цæрджытæ курынц ирон адæмæй: "Уæ хорзæхæй, Хуыцаумæ æмæ зæдтæм кувут. Æрмæст уыцы куывдтæй ма аразæм арвистон. Нæ хъæуы ерыс кæнын фылдæр баназын æмæ бахæрынæй, æгъдаухалæн митæ кæнын, - уæд кæрæдзимæ нал фæхъусæм, кæрæдзийæн аргъ нал фæкæнæм æмæ иуæй-иутæй рауайы загъдкъахæг æмæ æгъдаухалджытæ..."

Адæмы йæ куывдмæ чи хоны, уый хуынд адæмæй æхца ма исæд, йæ цæхх æмæ йæ къæбæр ма уæй кæнæд. Ирон адæм сæ кæрдзын (бæркад) уæй никæд кодтой

Вæййы афтæ дæр, æмæ куывдмæ бацыдтæ, уæд сылгоймаг дæ разы æрлæудзæн тетрад æмæ ручкæимæ. Уыцы хъуыддаг мауал кæнæм. Хъыгагæн, иуæй-иутæ куывды фæстæ æрбадынц æмæ фæнымайынц, сæ куывд цас пайда æрхаста, уыцы æфтиаг.


ИРОН AEГЪДAEУТТAE

ЧЫЗГÆРВЫСТ
æмæ
ЧЫНДЗХАСТ

1. Лæппу æмæ чызг кæрæдзийы зæрдæмæ куы фæцæуынц, æмæ куы сфæнд кæнынц сæ цард баиу кæнын, уæд лæппу бар ракуры чызгæй, цæмæй йæ минæвæрттæ барвита. Уый фæстæ лæппу хъуыддаг бамбарын кæны йæ бинонтæн. Бинонтæ бауынаффæ кæнынц, снысан кæнынц минæвæрттæ.

2. Чызг дæр йæ бинонтæн бамбарын кæны, уазджытæ сæм кæй æрбацæудзæн, уый. Чызджы бинонтæ сæхи бацæттæ кæнынц се 'рбацыдмæ.

3. Минæвæрттæ вæййынц æртæ-фондз адæймаджы (вæййы дзы лæппуйы сыхаг, хæдзары бинонтæй кæнæ хæстæджытæй исчи). Вæййы афтæ дæр, æмæ къухылхæцæг ацæуы минæвæрттимæ, куыд лæппуйы æрдхорд, афтæ. Фыццаг цыдæн æмбæлы усгур лæппуйæн бацæуын йæ минæвæрттимæ, фæлæ уый семæ не 'рбады, хицæн уатмæ йæ бакæнынц. Хæдзары бинонтæ усгур лæппуйы куы нæ фæзонынц, уæд æй сæхæдæг дæр бацагурынц фенынмæ.

4. Минæвæрттæн скæнынц фынг. Хистæрæн сын фæбады сыхаг нæлгоймаг, кæнæ та чызджы мыггагæй ас лæг. Хистæр басиды Хуыцауы номыл. Дыккаг сидт фæзæгъы Уастырджийы тыххæй. Уыцы сидты фæстæ уазджыты хистæр ныхасы бар ракуры æмæ бамбарын кæны, цы хъуыддаджы фæдыл æрбацыдысты, уый.

5. Бинонтæ сæ чызджы раттыныл разы куы вæййынц, уæд бадты хистæр уазджытæн фæзæгъы, мæнæ кæрæдзийы фенæм, хионтимæ ауынаффæ кæнæм, зæгъгæ, æмæ уын иннæ цыдæн нæ фæндон зæгъдзыстæм. Разы куы нæ вæййынц, уæд та минæвæрттæн æргом фæзæгъынц, ацы хъуыддаджы фæдыл сымахæн махмæ фæндаг нæй, зæгъгæ.

6. Фыццаг заманы-иу цалдæргай азты дзырдтой чызгыл. Фæлæ ныр ахæм рæстæг нал у. Иугæр лæппу æмæ чызг кæрæдзийы уарзынц, æгъдауыл сæ цард иу кæнынц, уæд уый хорздзинад у, æмæ сын сæ фæндаг ма халæм, афоныл сын хъæуы дзуапп раттын.

7. Фыццаг заманы фидыдтой лæппуйы хæдзары, федтой-иу, лæппуйæн хæдзар ис, æви нæ, кæдæм бацæудзæн сæ чызг, уый. Ныр арæхдæр фидауынц чызджы хæдзары.

8. Минæвæрттæ цæуынц хуыцауæхсæвы, кæнæ дыццæгæхсæвы. Нæй сын æрвитæн сабатæхсæвы æмæ майрæмæхсæвы. Къуыримæ чызджы хæстæджытæ кæрæдзийы фенынц æмæ сæ фæндон баиу кæнынц. Дыккаг хатт куы 'рбацæуынц минæвæрттæ, уæд сæм бинонтæ ракæсынц дзæбæхдæр цæстæй. Гæнæн æмæ амал куы уа, уæд минæвæрттæн ивæн нæй.

9. Минæвæрттæ дыккаг хатт куы бацæуынц, уæд сæ мидæмæ бахонынц. Æфсинтæ цæттæ кæнынц хъарм хæринаг, фæлæ уал сын раздæр сæ разы æрæвæрынц уазал хæринаг. Дыууæ-æртæ сидты фæстæ минæвæртты хистæр бамбарын кæны бадты хистæрæн æмæ фæзæгъы, куыд баныхас кодтам, афтæ æрбацыдыстæм дзуаппмæ, зæгъгæ. Хистæр сын разыйы дзуапп куы ратты, уæд æфсинтæ фынгмæ æрхæссынц æртæ чъирийы. Уазджыты хистæр мысайнаг æрæвæры чъириты раз. Мысайнаг дæттынц, йæ фадат кæмæн куыд амоны, афтæ. Бадты хистæр æртæ чъирийы скувы, æмæ бафидауынц. Фидаугæйæ, фысымтæ кусарт куы нæ акæной, уæд уый аипп нæ уыдзæн.

10. Куы бафидауынц, уæд фысымтæ æмæ уазджытæ кæрæдзийы къухтæ райсынц. Минæвæрттæ бацæуынц æфсинтæм æмæ уыдонæн дæр раарфæ кæнынц.

11. Фидыды фæстæ баныхас кæнынц, кæд саразой чындзæхсæв, ууыл. Бауынаффæ кæнынц, цал адæймаджы уыдзысты чындзхæсджытæ, стæй ма æндæр хъуыддæгтыл.

12. Хатгай чындзхасты бон кæнынц фидаугæ дæр. Уæд фидауджытæ чындзхæсджытæй рацæуынц чызджы хæдзармæ иу сахат раздæр. Чындзхæсджыты æрбацыдмæ бафидауынц, стæй семæ чындзæхсæвы æрбадынц. Ахæм фидыды чызджы хæдзарæй лæппуйы хæдзармæ æнæмæнг æмбæлы æртæ чъирийы, нозт æмæ кусартæй æртæ фæрсчы - фидауæггаг.

13. Фидыды фæстæ минæвæрттæ кæнæ фидауджытæ фынгæй куы сыстынц, уæд бацæуынц æфсинтæм. Кæрæдзийæн арфæ ракæнынц, нæ хæстæгдзинад фарнимæ уæд, зæгъгæ. Фыццаг заманы, фидаугæйæ, хæдзары бинонтæ кодтой кусарт - фыс, уæрыкк. Лæппуйы хæдзармæ æрвыстой фидауæггаг: æртæ чъирийы, нозт æмæ кусартæй хай (æртæ фæрсчы). Ныртæккæ кусарт кæнынц стæм хатт. Æфсинтæ уазджытæн нуазæнтæ авæрынц, уыдон сын раарфæ кæнынц æмæ сæ аназынц, уый фæстæ сын бар ис стъолыл нуазæнимæ къаффетты аргъ æрæвæрынæн.

14. Ныры рæстæджы лæппуйы хæдзарæй не 'мбæлы домын кусæрттаг, нозт, хойраг æмæ лæвæрттæ. Чызджы бинонтæ цыбыркъух куы уой, уæд сын лæппу йæ хæстæджытимæ баххуыс кæны, сæхимæ райсынц иуæй-иу фæлхæстæ чызгæрвитынæн дæр.

15. Фидыдæй иу къуыри фæстæдæр сиахс къухылхæцæгимæ, æмдзуарджынимæ, йе 'мгæрттимæ (фондзы онг) чызджы хæдзармæ бакæны сусæг цыд. Семæ бахæссынц лæвæрттæ æмæ адджинæгтæ.

16. Сиахсы каистæ æрбахонынц æрыгон фæсивæды, вæййы дзы хъазт æмæ фынгæвæрд.

17. Лæппуйы бинонтæ рагацау (цалдæр боны раздæр) сæрмагондæй фехъусын кæнынц чындзхæсджытæн. Уыдонæн вæййы хистæр. Хистæр вæййы чындзхæссæг сылгоймæгтæн дæр.

18. Чындзхæссæг æрвитынц, æгъдауджын, зарын æмæ кафын чи зоны, ахæм кæстæрты. Чындзхæсджыты хистæр вæййы кадджын, æгъдæуттæ хорз чи зоны, ахæм лæг.

19. Чындзæхсæвмæ æмæ чындзхæссæг цæуынц æрмæстдæр хуынд адæм. Æнæ хонæгæй цæуын у худинаг. Чындзхæсджыты нымæц æдæппæтæй фондз æмæ ссæдзæй фылдæр ма уа.

20. Хæдзары хицау чындзхасты бон чындзхæсджыты æрбахоны иу-дыууæ сахаты раздæр йæ хæдзармæ. Хицæнæй (æрмæстдæр уыдоны) æрбадын кæнынц фынджы уæлхъус. Кæрæдзийы базонынц. Сæ хистæр бамбарын кæны алкæмæндæр йæ хæстæ. Чыдзхæсджыты хистæр æмæ, фысымтæй кæмæн æмбæлы, уыдон хъуамæ ма ауадзой хæддзу чындзхæссæг. Хистæр скувы æртæ чъирийы. Фæкæнынц æрмæстдæр æртæ сидты: Стыр Хуыцауы, Уастырджийы æмæ бæркады тыххæй. Хистæр бамбарын кæны чындзхæсджытæн, цæмæй хæрзæгъдауæй сæхи равдисой, сæхиуыл фæхæцой карз нозтæй, тызмæг ныхас ма кæной, уой æгъдауджын æмæ æфсармджын.

21. Чындзхæсджыты хистæр сылгоймагæн баргонд вæййы, чызджы хæдзармæ цы хуын æрвыст цæуы, уый радзурын æмæ равдисын.

22. Хъуамæ чындзæхсæв райдайа 2-3 сахаты фæстæдæр чындзхæсджыты ацыдæй, цæмæй чындзы æрбахæссынмæ бадт ма фехæла. Уый у хъæлдзæгдзинад æмæ фидауы хорз хъазтæй, рæсугъд фæндырдзагъдæй, кæфтытæй, зарджытæй. Цалынмæ чындзхæсджытæ чындзы хистæрты размæ æрбахоной, уæдмæ не 'мбæлы фынгæй сыстын, чындзæхсæвæй ацæуын, хъазт фехалын.

23. Чындзхæсджытæ хъуамæ ацæуой æмæ фæс-тæмæ здæхой афоныл, ууыл бацархайæнт сæ хис-тæр æмæ къухылхæцæг. Æрæгмæ куы 'рбаздæхынц, уæд сæм зæрдæ æхсайы, æгъдау фехæлы, стæй чындзæхсæвæй бирæтæ ацæуынц.

24. Чындз хæсгæйæ не 'мбæлы:

- машинæтæ тагъд скъæрын, кæрæдзийæ хицæнтæ кæнын;

- чындзы фæндаг æхгæнын æмæ лыг кæнын;

- чызг давын æмæ æмбæхсын;

- фæндыр æмæ уазæг чызджы æмбæхсын, уыдæтты тыххæй æхца домын;

- хæцæнгарзæй гæрæхтæ кæнын;

- хылкъахæн митæ æмæ тызмæг ныхæстæ;

- чындзы цыртдзæвæнтæм кæнын;

- фæрасыг уæвын;

- хистæрæн хай дæттын;

- къухылхæцæгæй æмæ æмдзуарджынæй æхца домын чындзы дарæс скæныны тыххæй. (Худинаг уæд æндæр æфсæнттæй дæр æхца домын!);

- æнæ чындзхæсджыты хистæрæй чындзы чындзæхсæвы бадтмæ бакæнын (лæппуйы хæдзары).

25. Чыыдзæхсæвы фидауц у ирон фæндыр. Кæстæр фæсивæд хъуамæ хъазты æмдзæгъд кæной, кафой æмæ зарой. Ирон чызгæрвыст æмæ чындзæхсæвы хъуамæ уа ирон æгъдау.

А фæстаг рæстæджы ирон циндзинадмæ æххуырсын байдыдтам алыхуызон музыкантты. Уыдон цæгъдынц æндæр адæмты музыкæ, зарынц æндæр æвзæгтыл. Сæ хъæрахстæй адæм кæрæдзийы дзырд нал фембарынц, хъæлдзæгдзинадæй рауайы æгъдаухæлд, иудзырдæй, арвистон. Уый у цæттæ фыдбылыз ирондзинадæн, нæ цæуы адæмы зæрдæмæ, æмæ йæ мауал кæнæм.

Ирон хъæлдзæгдзинады (чызгæрвысты, чындзхасты, куывды) хъуамæ уа ирон æгъдау, ирон зарæг æмæ ирон кафт. Уым нæ хъæуынц, нæ фидауынц æххуырст музыканттæ æмæ артисттæ. Фæлтау ахуыр кæнæм нæ фæсивæды ирон зарджытæ æмæ кæфтытыл, ирон фæндырæй цæгъдын, цæмæй нæм уа æгъдау, цæмæй ма фесæфа нæ ирон фарн. Артистты фæстæ фæсивæд нал уæнддзысты фæндырæй цæгъдын, кафын æмæ зарын, нæ сæ кæндзысты ахуыр. Нæ циндзинад фидауы адæмæй, адæмы хъæлдзæгдзинадæй, уый у кæстæрты хъомылады хос, æмæ йæ дарддæр афтæ хæссæм царды.

26. Фæндырдзæгъдæг хъуамæ йæ хъус дара хистæртæм. Кувæг куы сыста æмæ куы дзура, уæд йæ фæндыры цагъд бауромæд. Хъæуы æфсарм æмæ æгъдау. Алы хъуыддагæн дæр ис рад æмæ бынат.

27. Чызджы хæдзарæй лæппуйы хæдзармæ æрвыст вæййы хуын æмæ мыдыкъус цайцымæн уидгуытимæ. Хуыны вæййы æртæ чъирийы, кусартæй - хай, нозт.

28.Чындзхæсджытæ заргæ æмæ фæндырдзæгъдгæйæ æрлæууынц чызджы хæдзары дуармæ. Сæ зарæджы вæййы ахæм ныхæстæ:

Ой, фæцæуæм уæм, фæцæуæм,

Ой, амондджын къах фæхæссæм!

Ой, уе 'хсæв хорз уа, нæ фысымтæ!

Ой, хæрзæмбæлæг ныл сæмбæлæд!

Ой, уæлæ хъæды - давонджын!

Ой, нæ хъуыддæгтæ - амондджын!..

Рацæуынц фысымтæ, сæ къухтæ сын райсынц æмæ сæ бахонынц чындзæхсæвмæ.

Кæстæр фæсивæд æххуыс кæнынц хуындзаутæн хæдзармæ сæ хуын бахæссынæн.

Чындзхæсджыты размæ нæ хъæуы нозт хæссын.

29. Фысымтæ чындзхæсджытæн саразынц хицæн фынг. Хистæрæн сын фæбады фысымтæй æвзæрст адæймаг. Фысымтæй ма цалдæрæй бадынц уазджытимæ. Чындзхæсджыты хистæр хъуамæ бада, кусарты сæр кæм æвæрд вæййы, уым (сæйраг бадты, фысымтимæ).

30. Чындзæхсæвы фынгыл алкæмæн дæр йæ разы æвæрын хъæуы тæбæгъ, агуывзæ, салфеткæ æмæ вилкæ. Сæ разы æнæмæнг хъуамæ уа уырдыглæууæг. Хистæры раз рагацау æвæрæм сыгъдæг тæбæгъы агуывзæтæ (гыццылтæ æмæ стыртæ), цæмæй нуазæнтæ арвита, уый тыххæй.

31. Хистæрты раз вæййы æртæ чъирийы, сæр æмæ бæрзæй - галиуæрдыгæй. Скувыны размæ астæуккаг уæлибæх фæбырын кæнын хъæуы рахизырдæм, уæллаг та - галиуырдæм. Æртæ хистæрмæ вæййы кусартæй кувинæгтæ:

- хистæрмæ - базыг;

- дыккаг хистæрмæ - физонæг æртæ фæрскæй;

- æртыккаг хистæрмæ - физонæг раззаг хуылфыдзаумагттæй.

32. Хистæр куы фæкувы (1-аг гаджидау), уæд бадты адæм иууылдæр бæгъæмсарæй лæууынц æмæ хъусынц. Къухылхæцæг, æмдзуарджын æмæ кæстæр фæсивæд лæууынц хистæрты раз æмæ иууылдæр "оммен" кæнынц.

33. Хистæр скувы æмæ кувæггаг базыг æмæ иу чъи-ри авæры къухылхæцæгмæ, дыккаг хистæр - æмдзуарджынмæ, æртыккаг хистæр - бадты кæсгæртæм.

34. Иу сахаты бæрц куы абадынц, уæд къухылхæцæг æмæ æмдзуарджын нуазæнтимæ æрбацæуынц хистæртæм, цæмæй сын бар радтой сæ хойы фенынæн æмæ йыл йæ чындздзон дарæс скæнынæн. Чындзхæсджытæ хъуамæ афоныл бацагурой чындзы фыды æмæ йын раарфæ кæной.

35. Чызджы æфсымæр, кæнæ та хæстæгдæр æрвадæлтæй иу нæлгоймаг иунæгæй бацæуы чызгмæ æмæ йын бафæдзæхсы: "Абонæй фæстæмæ дæ цард уыдзæн æндæр хæдзары, æндæр бинонты æхсæн, æмæ нын кадхæссæг у. Хуыцау дæ фæндараст фæкæнæд æмæ амондджын у, дæ цард дæхи фæндиаг уæд!". Уый фæстæ бар ратты чызгыл йæ чындздзон дарæс скæнынæн.

36. Къухылхæцæг кæнæ æмдзуарджын къаффетты аргъ ратты, сæ хойæн йæ чындздзон дарæс чи скодта, уыдонæн.

37. Чындзы, заргæ æмæ фæндырдзæгъдгæ, ракæнынц йæ уатæй.

Уæ, нана, дæ райсомы уатæфснайæг,

Дæ изæры уатгæнæг, дæ уазæджы

Фынгаразæг, дæ кæртфæлгонцгæнæг,

Дæ гæрстæхсæг, дæ итуæвæрæг,

Дæ лыстæгхуыйаг, дæ кæрты фидауц,

Чындзы куы цæуы.

Ратт-ма нын фæндаг йæ райгуырæн хæдзарæй

Йæ цæрæн хæдзармæ.

Зæгъ-ма нын зæрдæбынæй "фæндараст "!

Йæ акъахдзæф иæ райгуырæн хæдзæрæн

Фæуыдзæн амонды хос, йæ бакъахдзæф,

Цы бинонтæм цæуы, уыдонæн фæуыдзæн царды хос.

Дыгуронау та афтæ:

Цæугæ, цæугæ, уæ æрауа-рæйд-уа,

Рауа-уарайда-уай!

Уасгерги 'ма Никкола, финдзи цотæ!

Фæстæмæ имæ гъæуай кæнте!

Гъей, нана, дæ боцхаст кизгæ киндзи ку цæуй!

Де 'зæйрон уатгæнæг,

Дæ сæумон уатесæг,

Де 'зæйрон артгæнæг,

Дæ сæумон артгæнæг киндзи ку цæуй!

Хуарз фæндарастбæл баковæ!

Фæндагбæл фæндараст!

Аци адæми кувд дин ибæл æрцæудзæнæй!

Бууати цардамондæй бацæрдзæнæй!

Йæ рахиз къухыл фæхæцы къухылхæцæг, йæ галиу къухыл чындзхæсджытæй иу чызг, чызджы фарсмæ цæуы æмдзуарджын. Заргæ æмæ фæндырдзæгъдгæ бацæуынц хистæртæм. Бадты адæм иууылдæр сыстынц. Хистæрты раз фысымтæ æрæвæрынц æртæ чъирийы, кусартæй хай æмæ нозт. Хистæртæ сæ скувынц. Фæндараст фæзæгъынц чындзæн, æмæ йæ уый фæстæ заргæ æмæ фæндырдзæгъдгæ машинæмæ ракæнынц. Заргæ фæкæнынц чындзхæссæг кæстæр фæсивæд. Сæ зарды вæййы ахæм ныхæстæ:

Гъей, нæ фысымтæ, хæрзбон!

Гъей, уазджытæ, фæндараст!

Гъей, фæхæссæм æй, фæхæссæм!

Гъей, амондимæ фæцæуæм!

Гъей, ам уын фарн ныууадздзæн!

Гъей, йемæ дæр фæхæсдзæн!

Гъей, амондимæ фæцæрат!

Гъей, нæ фысымтæ, хæрзбон!

Гъей, хайыр нын уа уæ лæвар!

Гъей, æмбæлæг - хæрзæмбæлæг!

Гъей, амондджын цард фæкæнат!

Гъей, уарзонæй фæцæрат!

Урс бæлон уæлдæфы фæуæлгоммæ!

Рараст рæсугъд чызг йæ цæрæндонмæ!

38. Ис ма ахæм æгъдау. Чызджы хæдзары æфсинтæ æрцæттæ кæнынц хуын - сиахсæггаг (æртæ хæбизджыны, дзидзайы хай, карк кæнæ гогыз æмæ нозт). Уыцы хуын хъуамæ райса, лæппуйы хæдзарæн кæнæ мыггагæн сиахс чи у, ахæм адæймаг. Хуын чи æрцæттæ кодта, уыдонæн уый ратты къаффетты аргъ. Уыцы хуынæн сиахс кад скæны йе 'мгæрттимæ дыккаг бон йæ хæдзары кæнæ æндæр ран.

39. Иу æгъдауæн ис аивæн. Усгуры йæ чындзæхсæвы мауал æмбæхсæм. Уадз æмæ хъæлдзæгдзинады уæд кæстæртимæ. Æцæг йæхи, куыд æмбæлы, афтæ дарæд.

40. Лæппуйы хæдзары чындзы бакæнынц фæндырдзæгъдгæ æмæ заргæ хистæрты бадтмæ. Чындз йæ сæрæй æртæ хатты æркувы. Чызджы хæдзарæй цы хуын рарвитынц, уый хистæртæ скувынц. Уый фæстæ чындзы бакæнынц хистæр сылгоймæгтæм, афтæ заргæйæ:

Ой, фæцæуæм уæм, фæцæуæм,

Ой, фарнимæ уæм фæцæуæм.

Ой, амонд немæ фæхæссæм.

Сырддонцъиу бæласæй ратахти,

Бæласы къалиуыл абадти.

Чындздзон чызг хæдзарæй рарасти,

Иннæ хæдзармæ барасти.

Ой, фарн фæцæуы, не 'фсинтæ!

Хæрзæмбæлæг æрбаут,

Уазджыты хæдзармæ бакæнут,

Дзæбæх цæстæй сæм ракæсут!..

Уым чындз æртæ хатты сæрæй æркувы. Хистæр сылгоймæгтæ фæцин кæнынц чындзыл. Ацы ран чындз бирæ нæ фæвæййы. Уый фæстæ фæсивæд, заргæ æмæ фæндырдзæгъдгæ, чындзы бакæнынц йæ уатмæ. Чындз йæ уатмæ бахизы йæ рахиз къахæй. Уым фæсивæд кафынц æмæ зарынц.

41. Нæлгоймагæн чындзимæ акафын уыдис стыр кадыл нымад, æмæ, чындзимæ чи акафа, уый йын æгъдау скæны.

42. Куыд бауынаффæ кæной бинонтæ, уымæ гæсгæ чындзæхсæвы изæрæй, кæнæ та дыккаг бон хызисæг чындзы хыз сисы. Сæрзæды хæцъил (тырыса) бафидар кæны хæдзары къулыл цармæ æввахс (рæбынæй).

43. Чындзæн сыхæгтæй кæнæ хæстæджытæй вæййы кæнгæ мад. Кæнгæ мады хæс хатгай йæхимæ райсы къухылхæцæджы бинойнаг, куыд баныхас кæной, афтæ (вæййы æрмæстдæр иу кæнгæ мад). Кæнгæ мад йæ "чызгæн" хуын æрбахæссы, йæ цæст æм дары æмæ йын амоны ног царды хъуыддæгтæ.

44. Хызисты фæстæ чындзмæ рахæссынц мыды къус. Уаты вæййынц æрмæстдæр сылгоймæгтæ æмæ сывæллæттæ. Къусыл фæхæцы кæнгæ мад, къухылхæцæджы кæнæ æмдзуарджыны бинойнаг. Сылгоймæгтæн радыгай чындз авæры фындзы кæлмæрзæн æмæ мыды хай æд уидыг. Чындзæн йæхицæн дæр æмбæлы ацаходын мыдæй, æрмæст сыгъдæг уидыгæй.

45. Фæстагмæ кæстæр фæсивæд мыды къус аскъæфынц. Къус фæстæмæ афтидæй раттынц хæдзары бинонтæн. Афтид къус балæвар кæнын æмбæлы къухылхæцæгæн.

46. Чындзимæ вæййы чындзæмбæлттæ. Уыдон æхсæв лæппуйы хæдзары баззайынц, дыккаг бон сын лæвæрттæ ракæнынц, æмæ хуындзæуттимæ ацæуынц.

47. Дыккаг бон чындзæн йæ цæгатæй æрбахæссынц хуын. Хуындзæуттæ вæййынц æрыгон фæсивæд - 10-15 адæймаджы - лæппутæ æмæ чызджытæ. Хуындзæуттæй хистæр сылгоймаг радзуры æмæ равдисы чызджы хæдзарæй æрвыст хуын. Хуындзæуттæн саразынц хъазт æмæ фынг. Хæдзары уавæрмæ гæсгæ сын акæнынц кусарт - фыс кæнæ уæрыкк.

48. Хуыны дзаумæтты номхыгъд куы фæдзурынц, уæд чемоданы исчи ныппары йæ худ кæнæ кæлмæрзæн. Уымæн хуынæй кæнынц лæвар (куатæ, фындзы кæлмæрзæн, сæрбæттæн æмæ а.д.), уый у адæмы хъæлдзæггæнæн хос.

49. Чындзæхсæвы чындзы тиу уатмæ куы бацæуы, уæд йемæ бахæссы къафеттæ.

50. Чындзæхсæвы изæрæй сиахс йе 'мгæрттимæ ацæуы йæ каистæм. Бахæссынц лæвар: чындзы мадæн къабайаг æмæ къафеттæ.

51. Чындзæхсæвы хистæрæн бадын кæнын хъæуы, ирон æгъдæуттæ хорз чи зоны, æгъдау раттынмæ рæвдз чи у, ахæм карджын адæймаджы. Хæдзары хицау хистæры бацагуры цалдæр боны раздæр.

Фынгæвæргæйæ, алы хæринаг дæр æвæрын райдайын хъæуы хистæртæй. Хистæртæн сæ разы хъуамæ æнæмæнг уой фæрсчытæ æмæ сины хæйттæ, хицæн тæбæгъы та - уæны хай. Уæнмæ кардæй æвналæн нæй. Хъæуы йæ цалдæр сидты фæстæ фыдызгъæлæй фæхицæн кæнын æмæ хистæры раз æрæвæрын.

52. Алы адæймаджы раз дæр хъуамæ уой агуывзæтæ донæн æмæ нозтæн, тæбæгъ, вилкæ æмæ æндæр хæрыны мигæнæнтæ æмæ къухсæрфæн гæххæтт (салфеткæ).

53. Кувгæйæ, хистæртæ рахиз къухæй хæцынц нуазæныл, галиу къухæй та, цы йæм æмбæлы кусартæй, уыцы кувинагыл. Фынджы хистæр кувы бæгæныйæ.

54. Фынгыл аив нæу карз нозт æмæ хæрынæй кæрæдзимæ хатын. Алчидæр хъуамæ æвдиса йæ хорз æгъдау. Бадты адæмæй чи цы нуазы, уый алкæмæн дæр йæхи бар у. Фыдхæрд æмæ фыднозт - æнæгъдаудзинад.

55. Фынджы бадт æмæ æгъдау хуыздæр уыдзæн, æртæ хистæрæй фæстæмæ иннæтæ хæрзгыццыл куы дзурой, уæд. Дæргъвæтин ныхас нæ фидауы гаджидауы, æмбæлы цыбыр æмæ аив ныхас.

56. Цæмæй фынгыл нæ фыдæлты кад æмæ æгъдау уа, уый тыххæй æмбæлы:

- хистæры æвастæй фынгæй мачи стæд;

- хъазтмæ цæуынмæ бар ратты хистæр;

- тамако мачи дымæд;

- хистæр хъуамæ уайдзæф кæна, чи рæдийы, уыдонæн;

- хъусын хъæуы хистæртæм, уыдонмæ дæлейæ уæлæмæ мачи дзурæд;

- нуазæн фынгмæ куы 'рбахæссой, уæд ныхас кæнын, хæрын æмæ нуазын фæуромын хъæуы, сыстын æмæ кад раттын хъæуы нуазæнæн;

- æдзух дæ зæрдыл лæууæд: ды уазæг дæ æмæ дæ алы ныхас æмæ фезмæлд хъуамæ уой аив; дæхи æнæфсармæй ма равдис;

- йæхи æнæгъдауæй чи æвдисы, уый ма ивар кæнæм карз нозтæй, фæлтау ын хистæр йæ аипп йæ цæстмæ бадарæд;

- хистæрты раз æмбæлы уырдыгыстæг (цины фынгæн уый фæлæууы йæ рахиз фарс). Карз нозт ын ма дæттæм, зонд ын амонæм, ахуыр æй кæнæм ирон æгъдæуттыл. Бадты фæстæ йын хистæртæ раарфæ кæнынц.

57. Бадты кæрон дыккаг кæнæ æртыккаг хистæр арфæ ракæны хистæрæн.

58. Чындзæхсæвы ма кæнæм стыр лæвæрттæ, уымæй ерыс кæнын æгъдау нæ амоны, кæмæн куыд йæ фадат у, афтæ кæнæд.

59. Чындзæхсæвмæ адæм хонын хъæуы бæрцæй, фадатмæ гæсгæ. Аив нæу хуынд адæмы уынгты æмæ уазал бынæтты бадын кæнын, хъуамæ циныл цин кæной зæрдиагæй, зæрдæрухсæй.

60. Чындзхæсджытæй бирæтæ цæуынц сæхи машинæтыл. Æгæр бирæ бавæййынц, æмæ сæрфат нал вæййы. Хуыздæр уаид, рог машинæтæ къаддæр, фæлæ автобусы заргæ æмæ фæндырдзæгъдгæ цæуын. Æгæр тагъд цæуын нæ хъæуы, - уый фыдбылыз хæссы. Нозтджын адæймаг ма тæрæд машинæ.

61. Чындзæхсæвы бадтæй адæм куы сыстынц, уæд сывæллæттæ ныххæлоф кæнынц фынгтыл, алырдæм хæссынц хæрд æмæ нозт. Хуыздæр уаид, уыдонæн рагацау адджинæгтæ раттын, цæмæй фынгтæм ма 'вналой æмæ фыдахуыр ма кæной.

62. Чындзæхсæвы рæстæг бинонтæ (лæппуйы æмæ чызджы хæдзары дæр) бабар кæнынц сыхæгтæй иу адæймагæн, уынаффæгæнæг у, зæгъгæ. Уый йæ хъус дары, цæмæй циндзинад аив æмæ рæсугъддæр ацæуа, уымæ. Уый вæййы сæрæн, адæмы æхсæн кады ном æмæ æгъдау æвæрæг.

63. Худинагыл нымад уæд лæппуйæ, чызгæй кафын нæ комын, нæ зоныны охыл. Хъазты ерыс кæнын хъæуы, хуыздæр кафт æмæ зардæй.

64. Бинонты æхсæн, рæвдауæвдæтты æмæ ахуырады бынæтты ахуыр кæнын хъæуы нæ кæстæрты кафын æмæ зарын, нæ хорз æгъдæуттæ зонын æмæ æххæст кæнын.

65. Адæймагмæ хъуамæ уа æгъдау æмæ æфсарм, уæд йæ фæстæ ныууадздзæн хорз цот, кад æмæ хорздзинад. Уый уыдзæн йæ кæстæртæн, йæ мыггагæн, ирон адæмæн фæзминаг хъуыдцаг, нæ царды бындур.

Ирысгоны кæстæртæй курæм: "Бинонтæ кæнут афоныл! Арфæ уын кæнæм: Уæ фæдыл сывæллæттæ уæд бирæ, амондджын хъæбултæ уын уæнт, Ирыстонæн стыр кад скæнæнт! Сывæллæттæ схæссын æнцон нæу, фæлæ хал халæн æххуыс у. Уыдон куы рахъомыл уой, уæд сæхæдæг амал кæндзысты. Нæ адæм бирæ æмæ æгъдауджын, кæрæдзийæн адджын, фидар æмæ æмзонд куы уой, уæд нын цæрын дæр æнцондæр уыдзæн, æмæ нæ ахæм фарн æмæ амонд уæд!"


ИРОН AEГЪДAEУТТAE

МАРДЫ ÆГЪДÆУТТÆ

Марды æгъдæуттæ Ирыстоны хъæуты кæнынц алыхуызон. Алчидæр растыл нымайы, цы 'гъдæуттыл сахуыр, уыдон. Кæнгæ та сæ хъуамæ кæнæм иухуызон, цæмæй нæ кæстæртæ иу æгъдау кæной, алырдæм ма хæцой, æмæ уæд нæ суйтæ кæндзыстæм.

Мæрдджыны хæдзар фæкæсын хъуаг æмæ æвадат куы уа, уæд сыхæгтæн æмæ хæстæджытæн æмбæлы зианджынæн баххуыс кæнын.

Къамисты хъуыды æмæ адæмы фæндонмæ гæсгæ марды æгъдæуттæ кæнын хъæуы афтæ:

1. Адæймаг куы амæлы, уæд йæ фарсмæ чи вæййы, уыдонæй йын исчи йæ цæстытыл æрхæцы. Хæдзары бинонтæ телевизор æмæ кæсæн бамбæрзынц, уат æмæ хæдзары дуар, кæнæ кулдуар байгом кæнынц.

Уый фæстæ мæрдджын бинонтæ фыццаджыдæр фехъусын кæнынц сæ сыхæгтæн, хæдзармæ хæстæгдæр чи у, уыцы адæмæн, æмæ уыдон æрбамбырд вæййынц мæрдджыны хæдзары.

2. Сыхæгтæ сæхимидæг баныхас кæнынц, мардмæ чи базилдзæн, уый тыххæй (нæлгоймаг мардæн лæггад кæнынц нæлгоймæгтæ, сылгоймаг мардæн та - сылгоймæгтæ). Марды хъæуы ныннайын, ныддасын, йæ уæлæ йæ мæрдцзаг дарæс скæнын æмæ йæ æрæвæрын йæ сынтæджы.

3. Хæдзары бинонтæ мыггаджы æмæ сыхы хистæртимæ бауынаффæ кæнынц:

- кæд уыдзæн мард æвæрæн бон;

- кæдæм æмæ кæй арвитой хъæргæнæг;

- чи ацæудзæн кусæрттаг æлхæнынмæ;

- марды чырын саразын кæмæн бабар кæндзысты;

- кæцы уæлмæрды æвæрд æрцæудзæн мард æмæ чи архайдзæн уыцы хъуыддæгтыл (мардласæн машинæ, агуыридуртæ, къæйтæ-плитатæ æмæ æндæр хъуыддæгтæ);

- кæртæн уынаффæгæнæг чи уыдзæн;

- чи арфæ кæндзæн мæрддзыгойæн;

- чи лæудзæн уырдыгыстæг;

- ингæн къахынмæ чи ацæудзæн;

- кусарт, нозт æмæ хойраджы хъуыддгтæ чи кæндзæн;

- чи æрбаласдзæн стъолтæ, тæбæгътæ, пъалаткæтæ, агуывзæтæ æмæ æндæр мигæнæнтæ, суг, газ.

4. Марды куы цынайынц æмæ йæм куы базилынц, уæд ыл йæ уæлæдарæс скæнынц. Чырыны йæ куы февæрынц, уæд сыхæгты нæлгоймæгтæй хистæр æрбацæуы æмæ йын йæ чырын ныххæлар кæны, æмæ мард чырыны сæвæрынц.

Пысылмон адæм та фæархайынц сæ динмæ гæсгæ.

5. Адагймаг куы амæлы, уæдæй йæ ныгæнæн бонмæ хæстæджытæ æмæ сыхаг сылгоймæгтæ, кæрæдзийы ивгæйæ, æппынæдзухдæр бадынц марды раз.

6. Мæрддзыгой кæй фæстæ цæуы, уый хæдзары фынгæвæрд нал кæнæм.

7. Мардмæ æрцæуæгæн не 'мбæлы:

- дардæй хъæрæй кæугæ цæуын;

- уæрджытæ хойын, рустæ æмæ дзыккутæ тонын (вæййы афтæ дæр, æмæ хъæргæнгæ æрбацæуы, адæмы йæхимæ æркæсын кæны æнæ цæссыгæй, - уый у цæстмæми);

- хъæбыстæ, пъатæ кæнын æмæ къухтæ исын;

- ронбæгъдæй цæуын;

- æнæ худæй, æнæ кæлмæрзæнæй, былахуырстæй цæуын (гæнæн æмæ амал куы уа, уæд);

- урс æмæ цыбыр дарæсы цæуын;

8. Мардмæ бацæуæн фæндаг хъуамæ уа уæгъдибар. Марды цур не 'мбæлы тамако дымын, къухтæ дзыппы дарын, мардмæ чъылдыммæ лæууын, хъæрæй кæнæ тызмæгæй дзурын.

9. Мæрддзыгой адæм нымæцмæ гæсгæ цæуынц къæйттæй (дыууæ, кæнæ цыппарæй). Дыууæйæ ныхас кæны, рахизфæрс чи лæууы, уый, цыппарæй - рахизфарсæй дыккаг адæймаг. Иннæтæ се 'ппæт тæфæрфæс кæнынц сæргуыбырæй.

10 .Мæрдджынтæ æмæ арфæгæнæг лæууынц кæртмæ бахизæнæн (подъездæн) йæ галиу фарс.

Мæрдцзыгой куы æрбацæуы мæрдджыны хæдзармæ, уæд, хъыггæнгæ чи фæцæуы, уыдон лæууынц разæй æмæ хъыггæнгæ бацæуынц марды уæлхъусмæ. Иннæтæ тæфæрфæрс ракæнынц æмæ иуварс æрлæууынц. Хъыггæнгæ чи бацыд, уыдон куы раздæхынц, уæд тæфæрфæс ракæнынц, куыд æмбæлы, афтæ.

11. Зианджыны кæрты уынаффæ кæны æгъдауджын адæймаг, сыхаг лæг. Уый сæрмагондæй раздæр сбæлвырд кæны:

- марды кæртмæ куы рахæссой, уæд æй æрæвæрын хъæуы - йæ æргом хурыскæсæнмæ, пысылмон марды та - динмæ гæсгæ;

- чырыны галиу фарс - чырыны сæр;

- чи байгом кæндзæн саударæн æмбырд, чи ныхас кæндзæн. (Зиан кæртмæ куы рахæссой, уæд рæстæгмæ арæзт хъæдæй цыртдзæвæн æмæ веноктæ æвæрд вæййынц зианмæ хæстæг къулы рæбын);

- марды куы сисой, уæд чи хæсдзæн чырын, чырыны сæр, йæ къам-портрет, цыртдзæвæн, веноктæ æмæ хæрзиуджытæ.

12. Саударæн æмбырды хъæуы цыбыр æмæ æргом ныхас кæнын, чи уыд æмæ цавæр адæймаг уыд, уый тыххæй. Фыццаг ныхасы бар вæййы сыхæгтæн, дыккаг - йæ куыстæй, фæстаг - мыггаджы номæй дзурæгæн.

Саударæн æмбырды не 'мбæлы фæрсын, кæй ма фæнды раныхас кæнын, зæгъгæ.

13. Ирон мардмæ æрцæуы бирæ мæрддзыгой æмæ, чи дзура, уый ныхас хъуамæ адæм хъусой, фæрссаг ныхас дзы не 'мбæлы.

14. Марды уæлхъус раарфæ кæнын æмбæлы, чи балæггад кодта, уыдонæн се 'ппæтæн.

15. Мардæн конд нозт æмæ хойрагæй аходын не 'мбæлы, цалынмæ сæ ныххæлар кæной, уæдмæ. Кæрты лæггадгæнджытæн æмæ ингæнкъахджытæн саразæн ис хицæнæй æгъдау: сцæттæ кæнын сæрмагондæй, цы хъæуы, уый æмæ ингæнкъахджытæн та арвитын хæринаг, цы æмбæлы, куыд æмбæлы, афтæ.

16. Мæрдæхсæвæр кæнын не 'мбæлы. Уый у тæригъæддзинад Мæрдты бæсты.

17. Мард ныгæнæн бон райсомæй кæрдзынгæнæг сылгоймæгтæ хыссæйы сæрæй скæнынц æртæ чъирийы. Уыдон æрæвæрынц стъолыл нозтимæ, мæрдджыны хæдзары. Фæдзурынц марды мыггагæй кæнæ сыхæгты хистæртæй дыууæ нæлгоймагмæ. Уыдон скувынц æмæ Хуыцауæй курынц: "Стыр Хуыцау, ацы зианæй фæстæмæ хæдзары æртыгай чъиритæ цины хъуыддæгты куыд кувæм, ахæм арфæ ракæн". Бадгæ не 'ркæнынц. Сылгоймæгтæ та цæттæ кæнынц хойрæгтæ хæрнæджы фынгæн. Ныртæккæ иуæй-иутæ ацы æгъдау нал кæнынц, æмæ уыцы æртæ чъирийы хæрнæджы фынгмæ рахæссынц, хистæры раз сæ æрæвæрынц, - æмæ уый раст нæу. Хæрнæджы фынгыл хистæры раз æвæрæм дыууæ чъирийы. Фыдæлтæй æрхæццæ арфæ: "Æртæ чъирийы куыд кувæм", зæгъгæ, уымæн æмæ хæрнæджы фынгыл не 'вæрдтой æртæ.

18. Мард куы ахæссынц, уæд сыхæгты æмæ мæрдджын мыггаджы хистæртæ цыппарæй бацæуынц мæрдджыны хæдзармæ (стыр хæдзæртты - кæрты къæбицмæ) æмæ, мардæн цы цæхх æмæ кæрдзын æрцæттæ кодтой, уыдон ныххæлар кæнынц. Куы ныххæлар кæнынц, уæд фыдызгъæл, нозтытæ æмæ хæринæгтыл цæхх айзæрдынц, стæй сæ карды фындзæй карддзæф фæкæнынц. Хæлар чи ныккæны, уыцы хистæртæ нуазгæ æмæ бадгæ нæ кæнынц, рацæуынц мæрддзыгоймæ æмæ семæ хæрнæджы æрбадынц. Йæ бон кæмæн у, уый цæуы уæлмæрдтæм.

19. Хæрнæджы æрбадыны разæй адæмæн рахæссын хъæуы дон, сапон æмæ хисæрфæн, цæмæй, кæй фæнды, уый ныхса йæ къухтæ.

20. Хæрнæджы бадгæйæ, кæрæдзимæ нæ хъæуы хатын карз нозт æмæ хæрынæй. Алчидæр хъуамæ æвдиса йæ хорз æгъдау. Фынгæй стын хъæуы æвронгæй æмæ хæрдхъуагæй.

21. Фынгыл алы адæймаджы раз дæр хъуамæ уа тæбæгъ, агуывзæтæ нозт æмæ донæн, вилкæ æмæ къухсæрфæн гæххæтт (салфеткæтæ).

22. Бадты адæмы уæлхъус æмбæлы уырдыглæуджытæ. Хъуамæ дзы уа æгъдау æмæ æфсарм. Рох нæ ма уæд, кæм бадæм, уый. Уырдыгыстæг хистæртæн кæны лæггад, нозтæй йæм ма хатæм.

23. Хистæрæн сбадын кæнын хъæуы, фынгæн æмæ адæмæн æгъдау чи ратдзæн, æфсæрмы кæмæй кæной, ахæм сыхаг адæймаджы. Дыккаг хистæр вæййы æрцæуæг адæмæй - æгъдауджын адæймаг.

24. Хæрнæджы бадты хистæр фæбады фынджы райдайæны галиуæрдыгæй фыццаг бынаты, йæ комкоммæ (фынджы рахиз фарс) - æрцæуæг адæмæй дыккаг хистæр. Мæрдджын мыггаджы хистæр бады хистæры фарсмæ. Рæгъытæ уадзы бадты хистæр.

Хæрнæджы райдианы хистæр æрбахонын кæны саударæг нæлгоймæгты, ратты сын бар сæ саутæ сисынæн. Уыдон сæ куы сисынц, уæд æрбацæуынц хистæртæм нуазæнтимæ. Хистæр сын фæзæгъы: "Абонæй фæстæмæ уæ хил дарын мауал бахъæуæд, цардаудæн уыл кæнæд".

25. Хæрнæджы фынг æвæрынц афтæ: хистæры раз æвæрд вæййы дыууæ кæрдзыны, кусарты сæр, сæрæн йæ рахиз фарс - бæрзæй. Чъиритæй фæстæмæ æмбæлы дзул, нозт, фыдызгъæл æмæ цæхх.

26. Хæрнæджы фынгыл мæрдджын æрæвæры, йæ бон цы у, уыцы нозт æмæ хæринæгтæ æмæ дзы уæлдай мацы домæм, ма йæ æвæрæм æфсæрмы бынаты.

Фæлдисинæгтæ марды хуыссæны (чырыны) цурмæ хæссын фыдæлтæй нæ баззад.

27. Хæрнæджы не 'мбæлы:

- бирæ дзурын æмæ тамако дымын;

- хъæрæй дзурын;

- фæрасыг уæвын;

- нуазæнтæ дæттын;

- хистæрмæ ныхас æппарын;

- æнæ хистæры бафæрсгæ, фынгæй сыстын;

- хистæр куы дзура, уæд уæлдай ныхас кæнын;

- æгæр бадын æмæ бирæ рæгъытæ кæнын, æгъгъæд сты цыппар-æхсæз рæгъы:

1. Хуыцауы ном.

2. Рухсаг, чи амард, хист (хæрнæг) кæй номыл у, уымæн; нозтæй чысыл æркалгæйæ, зæгъын хъæуы: "Рухсаг у, дзæнæты бад, дæ фæстæ чи баззад, уыдоныл цардаудæн кæн. Æнæбары хай дзы æндæрæн ма бакæн".

3. Бинонты цæрæнбон.

4. Хæдзарвæндаджы зæронд мæрдтæн æмæ, Ирыстоны сæраппонд йæ уд хæстыты чи радта, уыдонæн сæ ном ссарын. Нозтæй калын æмæ хойрагæй хæлар кæнын не 'мбæлы. Хист кæмæн у, уымæн йæхицæн æмбæлы бафæдзæхсын: "Дæ хистæй дæхæдæг бахай кæн, кæмæн цы æмбæлы, уый, куыд дæ фæнды, афтæ".

Хæстыты чи фæмард, уыдоны ном дарддæр мардæн йæ иннæ кæндты нал хъæуы арын, - иу хатт æрымысын æгъгъæд у мардæвæрæн боны.

5. Æрцæуæг адæм æмæ сыхбæсты цæрæнбон.

6. Бæркад.

28. Цæмæй хæрнæджы æгъдау уа, уый тыххæй хъæуы афтæ: хистæр рæгъ куы рауадза, уæд æм - лæмбынæгæй хъусын. Рæгъ дæргъвæтин ахæссы уымæн, æмæ алчидæр йæ рæгъы дзуры бирæ, уæлдайдæр, куы аназы, уæд. (Куы йæм сдзурай, уæд дыл бабустæ кæндзæн: "Æз дæр худ дарын, хæдзарæй рацыдтæн æмæ мæм ма дзур, мæхибар мæ уадз"). Уый раст нæу, æмæ афтæ мауал кæнæм.

29. Нуазæнтæ рахæссынц мæрдджынтæ, уыдоны номæй арфæ ракæны æрбацæуджыты хистæр. Сæ нуазæнтæ сын куы аназынц, уæд хæрнæджы хистæр раарфæ кæны мæрдджынтæн æмæ сæм авæры нуазæнтæ (фыццаг мыггаджы хистæрмæ).

30. Бæркады рæгъы размæ кусарты сæры галиу хъус ралыг кæнынц, фæсаджил æй кæнынц, цæхх ыл æркæнынц æмæ йæ кусарты сæры уæлæ æрæвæрынц йæ лыггæнæн кæстæрты æрдæм.

31. Нæ фыдæлтæ марды кæнды нæ бадтысты, цæлынмæ мæрддзыгой уæлмæрдæй æрбаздæхой мæрдджыны хæдзармæ, уæдмæ. Ныр дæр хорз уаид, афтæ куы кæниккам, уæд.

32. Марды фæстæ мæрддзыгой се 'ппæт уæлмæрдтæм нæ цæуынц, - цæуынц æрмæст кæстæр фæсивæд фæкæсынмæ æмæ, мæрдджыны бинонтæм хæстæгдæр чи у, уыдон. Бæрнгонд кæмæн вæййы, уый цыбырæй арфæйы ныхас фæзæгъы ингæнкъахджытæн æмæ мæрддзыгойæн. Ныххæлар ын кæны йæ сыджыты хай, йæ чырыны йын гыццыл сыджыт бакалы. Чырыны æмбæрзæныл спичкæ адарынц, цæмæй гыццыл асудза, уый фæстæ мард баныгæнынц.

33. Марды кæндтæ афæдзæй-афæдзмæ сты бирæ. Рæстæмбис нымадæй дзы хъæуы 12-14 кусарты. Ныры заманы ахæм хæрдзтæ кæнын бирæты бон нæу, æфсæрмæй мæрдджын хæсты бацæуы. Адæмы фæндонмæ гæсгæ марды кæндтæ кæнын хъæуы дыууæ хатты: йæ ныгæнæн бон æмæ афæдзы бон. Хæрнæг æмæ хисты фынгыл мæрдджыны бинонтæ æрæвæрынц хойраг æмæ нозт, сæ амал куыд уа, уымæ гæсгæ. Иннæ мысæн бонтæ кæнынц, никæй сæм хонынц, афтæмæй зианджын бинонтæ сыхæгтимæ æмæ хæстæг къабæзтимæ. Мысæн бонты тыххæй телеуынынады, газетты æмæ радиойæ нæ хъæуы хъусын кæнын.

34. Сабатизæрты æмæ майрæмæхсæвты нæ фыдæлтæ кусарт нæ кодтой, нæлгоймæгтæ уырдæм нæ цыдысты. Сыхаг сылгоймæгтæ-иу мæрдджыны хæдзары амбырд сты, уæлмæрдты-иу дыууæ кæрдзыны ныххæлар кодтой, æндæр ницы.

35. Ныртæккæйы рæстæджы мæрдджын бинонтæ лæвæрттæ кæнынц ингæнкъахджытæн, кæрдзынгæнджытæн æмæ, мардмæ чи базылд, уыдонæн. Дыууиссæдзæм боны та хæстæджытæ мæрдджынтæн хæссынц алыхуызон лæвæрттæ къахыдарæсæй сæры дарæсмæ æмæ сæ марды сынтæгыл сæвæрынц. Уыцы лæвæрттæ нæ фыдæлтæ нæ кодтой, мардæн сты тæригъæды хос, адæмы зæрдæмæ нæ цæуынц, - æмæ сæ мауал кæнæм.

Нæ фыдæлтæ-иу кодтой афтæ: кæрдзынгæнджытæн лæвæрдтой куатæтæ, цæмæй сæхи ма счъизи кæной, сау чи дардта, уымæн та-иу аивтой йæ сау кæлмæрзæн æндæрæй, - афтæ æмбæлы.

36. Сабæттаг дæттæм æрмæстдæр мардæвæрæн бон, кæмæн куыд йæ бон æмæ йæ фадат у, афтæ. Стыр фæлхæстæ не 'мбæлы. Сабæттаг чи фыссы, уыдон вæййынц бинонты æвзæрст, æмæ хъуамæ бадой фæсвæд ран, - афтæ аивдæр у.

Сабæттагæй машинæтæ æлхæнын æмæ сæ зæрдæйыдзæбæхæн рацу-бацу кæнын у тæригъæд хъуыдцаг. Афтæ не 'мбæлы! Сабæттаг æхца хардз хъæуы марды кæндтыл, кæнæ марды номыл адæмæн исты хорздзинад саразынæн.

Нæ хъæуы цæстмæ митæ кæнын: хъæздгуытæн æмæ хицауадæн бирæ сабæттаг æхцатæ дæттын, мæгуыртæн та - гыццыл.

37. Тæригъæд хъуыддаг у иу мардæн цалдæр раны цыртдзæвæнтæ æвæрын, уæлдайдæр - фæндæгтыл. Нæ фыдæлтæ-иу афтæ дзырдтой: иу мардæн цалдæр цырты алы рæтты æвæрын у фыдбылыз канд бинонтæн нæ, фæлæ æнæхъæн мыггагæн дæр æмæ, сæ рæзты цы бæлцæттæ цæуы, уыдонæн дæр, - æмæ уыцы хъуыддаг мауал кæнæм.

Мардæвæрæн æмæ кæнды бонты мæрдджын бинонтæн не 'мбæлы:

- искæйы æфхæрын, расыг уæвын;

- фæлдисинæгтæ, уыдонимæ хойрæгтæ цæттæ кæнын;

- мардæн ингæн къахын, кæнды фынгтæ æвæрын;

- марды чырын хæссын;

- лæггадгæнджытæн лæвæрттæ кæнын;

- мардмæ чи не 'рцыд, кæнæ сабæттаг чи нæ радта, уымæн йæ кой кæнын, кæнæ уый æфхæрын;

- кæд уавæртæ нæ домынц, уæд мæрдджын хæдзары цины хъуыддæгтæ кæнын, кæнæ цинмæ цæуын;

- цалынмæ мардæн йæ кæндтæ ахицæн уой, уæдмæ зарын, кафын, хъæрæй худын, фæндырæй цæгъдын æмæ хъæлдзæгдзинæдты архайын.

38. Хæрнæджы фынгыл цы кусарты сæр æмæ бæрзæй æвæрд вæййынц, уыдон дыккаг бонмæ ма уадзæм æмæ дыккаг хатт ма бадæм зианы фынджы уæлхъус.

Бæркады рæгъы размæ, кусарты галиу хъус куы ралыг кæнынц, уый фæстæ сæр хъæуы дыууæ дихы фæкæнын. Иу æрдæг дзы хъæуы хистæрты раз æрæвæрын, иннæйы та хъæуы арвитын мæрдджын мыггаджы хистæрæн, кæнæ - æрæвæрын дыккаг фынгыл. Кусарты бæрзæй хъæуы æрлыгтæ кæнын æмæ фынгтыл æрæвæрын.

39. Мауал æвæрæм хæйттæ мæрддзыгойæн семæ.

40. Нозт æмæ хæринæгтæй баззайы, æмæ уыдонæй цы 'мбæлы, уый хæссын хъæуы мæрдджыны хæдзармæ. Хæрнæджы иннæ хæринæгтæ байуарын хъæуы мæгуыртæн, сыхæгтæн, зæрæдты хæдзарæн æмæ рæвдауæндæттæн. Хæрнæджы бас мауал калæм, фæлæ йæ æрвитæм зæрæдты æмдзæрæнмæ æмæ сывæллæтты хæрæндæттæм.

41. Мауал кæнæм стыр цыртдзæвæнтæ, ингæны сæр ма кæнæм агъуыстытæ æмæ æндæр арæзтæдтæ. Ныффидар кæнын хъæуы ахæм æгъдау, цæмæй цыртдзæвæнтæ арæзт æмæ æвæрд цæуой иухуызон, æнæ уæлдай митæй.

42. Нæ фыдæлтæй баззад ахæм ныхас: "Мæрдджыны цæст уынаг у". Адæм мæрдджыны кæрты кæрæдзийы уынынц, бæрæг вæййы, алчидæр йæхи куыд æвдисы, уый, зынынц æгъдау æмæ æнæгъдаудзинад дæр. Адæймаг хъуамæ æппæты разæй хъуыды кæна йæ мад æмæ йæ фыды сæр, йæ мыггаг æмæ йæ æфсымæрты кад, хъуамæ ирон адæмы фарн ма хала æмæ йæхи дара, куыд æмбæлы, афтæ. Дæ зæрдыл дар: сомбон дæу дæр мæлын хъæудзæн, æмæ дæумæ кæсынц кæстæртæ, дæ цот, æмæ сæ ма æгад кæн, хорз æгъдауыл сæ ахуыр кæн.

43. Адæм хæрнæджы фынгæй куы сыстой, уæд сыхæгтæ æмæ мæрдджынтæ сæ хæстæджытимæ хъуамæ æрлæууой мæрдджыны кæрты - хæдзары (подъезды) размæ. Æрцæуæг адæм та - сæ комкоммæ. Марды кæнды хистæрæн чи бадт, уый ныхасы бар ратты æрцæуæг адæмæн. Уыдонæй дыккаг хистæрæн чи бадт, уый дыууæ къахдзæфы размæ ракæны æмæ фæзæгъы: "Зиан рухсаг уæд, йæ фæстæ цы бинонтæ ныууагъта, уыдоныл цардаудæн кæнæд, ацы мыггагмæ, ацы кæртмæ æмæ сыхбæстæм абонæй фæстæмæ хорздзинæдтæм куыд цæуæм, Хуыцау уый зæгъæд".

Уый фæстæ, хистæрæн чи бадт, уый дæр дыууæ къахдзæфы размæ рацæуы æмæ арфæ ракæны æрцæуæг адæмæн æмæ сын фæзæгъы: "Бузныг уе 'ппæтæн дæр. Уæ куыстытæ, уæ хæдзары хъуыддæгтæ ныууагътат æмæ нын нæ зианæн кад скодтат. Абонæй фæстæмæ цинты цæут, цы хæдзæрттæй рацыдыстут, уырдæм фæстæмæ дзæбæхæй сæмбæлут. Уæ фыдæбæттæ уын циндзинады куыд фидæм, Хуыцау уый зæгъæд". Ууыл ахицæн вæййынц мард бавæрæны æмæ хæрнæджы хъуыддæгтæ.

Æнæмæлгæ дуне нæй, алкæй дæр мæлын хъæудзæн. Зиан афоныл æмæ нывыл куы цæуа, уæд ын быхсын æнцондæр у. Ирыстоныл æрцыд бирæ бæллæхтæ: хæстытæ, ихзæйтæ, аваритæ æмæ æндæртæ. Хуыцау нын сæ мауал фенын кæнæд! Нæ адæмæй алчидæр сæдæ азæй фылдæр цæрæд амондджын æмæ фæрнджынæй! Ахæм арфæ не 'ппæтыл дæр æрцæуæд!


ИРОН AEГЪДAEУТТAE

КÆРОНБÆТТÆН

Ирон адæмæн историон зын уавæрты бантыст сæ диссаджы хорз æвзаг æмæ æгъдæуттæ бахъахъхъæнын. Уыдоны фæдыл мыхуыры рацыд бирæ æрмæг, фæлæ нæ уыдис бæрæгуат.

2002 азы 25 июны газет "Рæстдзинад"-ы мыхуыргонд æрцыд цыбыр бæрæгуаты проект ирон æгъдæутты тыххæй. Кæронбæттæны куырдтам, цæмæй адæм лæмбынæгæй æркæсой амынд æгъдæуттæм. Куыд сбæрæг, афтæмæй бæрæгуаты проект адæмы зæрдæмæ фæцыд. "Рæстдзинад"-ы редакцимæ, стæй къамистæм 96 адæймаджы æрбалæвæрдтой сæ фиппаинæгтæ. Районты æмæ округты Аланты Ныхæстæ дæр къамистæм æрбарвыстой æппæт районты æмæ округты цæрджыты курдиæттæ æмæ хъуыдытæ. Уымæй бæрæг у, фылдæр адæм кæй тыхсынц нæ ирон æгъдæуттыл, нæ кæстæртыл, нæ райсомы боныл, уый. Аланты Ныхас, къамисты уæнгтæ æмæ бæрæгуат саразджытæ уыдонæн зæрдиаг арфæ кæнынц. Цы æрмæг æмæ фиппаинæгтæ æрбацыд, уыдонмæ лæмбынæг æркастысты къамисты уæнгтæ се 'рбарвитджытимæ æмæ Аланты Ныхасы советимæ иумæ, æмæ сæ сфидар кодтой, сæ алкæуыл дæр схъæлæс кодтой, афтæмæй. Ацы цыбыр бæрæгуат у нæ адæмы иумæйаг фæндонæй арæзт æмæ нæ адæмæн царды хос фæуæд.

Мах курæг стæм ирон адæмæй: абонæй фæстæмæ хъуыддагæй æмæ зæрдæйæ ма дихтæ кæнæм нæхи - дыгурон, куырттатаг, туаллаг, пысылмон, чырыстон. Мах иу адæм стæм, иу дзыхæй дзурæм, фылдæр мыггæгтæ тугхæстæг æййафынц, æмæ хъуамæ кæрæдзийы уарзгæйæ цæрæм, иу бинонты хуызæн.

Нæ мадæлон æвзаг, нæ зæхх æмæ нæ кæрæдзийы бахъахъхъæнæм. Нæ кæстæрты ахуыр кæнæм æфсармыл, зарыныл, кафыныл, нæ ирон æгъдæуттыл, раст фæндтыл сæ арæзæм, цæмæй нæм ма уа нозт æмæ хъылма уарзджытæ, фыдбылыз хæсджытæ, - уæд Ирыстоны цард æмæ кад домбайæ домбайдæр кæндзысты.

Нæ кæстæртæ ахуыр кæнынц хистæртыл, æмæ хъуамæ уыдон сæхи æвдисой, куыд æмбæлы, афтæ. Цæмæй нæ кæстæртæ размæ тырной ахуырады æмæ зонады фæндæгтыл, уæд дзы амалджынтæ дæр, фæлæ уæнт æгъдау æмæ æфсармджын, - "ног ирæттæ" нæ, фæлæ æцæг Ирон Лæгтæ.

Махмæ, Ирыстонмæ, ничи æрцæудзæн æндæр паддзахадæй æмæ сыхаг республикæтæй æгъдау æмæ цард сæвæрынмæ. Уыдон нæхицæй аразгæ сты, æмæ нæхæдæг нæ цард, не 'гъдау æвæрæм æмæ саразæм, куыд æмбæлы, афтæ.

"Цæйут, æфсымæртау, раттæм нæ къухтæ абон кæрæдзимæ, Иры лæппутæ!"

(Хетæгкаты Къоста)

Курæм, цæмæй алы хистæр дæр йæ хорз уагæвæрдæй, йæхи рæсугъд дарыны фæрцы æрвылбон кæстæрты æвæра раст фæндагыл, кæд ныры заманы уый æнцон аразæн нæу дзыллон информацион фæрæзты азарæй, уæддæр.

Нæ кæстæртыл бирæ хæсæвæрд ис, уыдон сты нæ райсомы цард аразджытæ, æмæ сæ курæг стæм: афоныл бинонты хъуыддаг кæнут æмæ уæ цард аразут, цæмæй Ирыстоны адæм фылдæрæй-фылдæр кæной, мыггæггæ домбай уой, уый тыххæй цот фыддæр уадзут æмæ зындзинадæй ма тæрсут! Уырны нæ, уæлахиз кæй уыдзыстут, уый! Не 'рхæсдзыстут уæ сæрмæ æнæгъдау æмæ æнæфсарм уæвын, уæхи дæр æмæ адæмы дæр хиздзыстут фыдбылызæй, бæрзонд сисдзыстут уæ бинонты, уæ мыггæгты æмæ Ирыстоны кад.


ИРОН ЁГЪДЁУТТЁ

ЁХХУЫС

Для корректного отображения текстов на осетинском языке, необходимо установить дополнительные шрифты. Сделать это проще всего при помощи инсталлятора (1,15 Мб), который все сделает сам. При желании можно загрузить шрифты Tahoma Iron и Times New Iron с сайтов Tabol.nm.ru и Abon.by.ru, и установить их самостоятельно.

После установки шрифтов вы сможете с их помощью не только читать тексты на осетинском языке, но и пользоваться ими в любых программах для набора и распечатки текстов на осетинском языке. Буква "Æ" с клавиатуры печатается вместо буквы "Ë".